webex-logowebex-logoCentro assistenza
  • Ctrl K
    • Per iniziare
    • Guida per prodotto
    • Amministrazione
    • Novità
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English selezione lingua
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Home
    • /
    • Articolo
    Questo articolo è stato utile?
    close

    Grazie per il feedback.

    06 dicembre 2024 | 1943 vista/e | 4 persone pensano che sia stato utile
    Errore: 'atmgr.exe - Punto di accesso non trovato' quando si tenta di avviare una riunione
    list-menuFeedback?

    PROBLEMA
    Nel tentativo di avviare una riunione Webex, gli utenti potrebbero visualizzare un messaggio di errore che indica "atmgr.exe - Punto di accesso non trovato". Questo errore solitamente impedisce l'avvio dell'applicazione per riunioni Webex, ostacolando la possibilità degli utenti di partecipare o organizzare una riunione.

    RISOLUZIONE
    Effettuare le seguenti operazioni per risolvere il problema:

    1. Disinstallare il software per riunioni Webex; vedere:
      • WBX19806 - come è possibile disinstallare il Software Webex su Microsoft Windows?
    2. Reinstallare il software per riunioni Webex; vedere:
      • WBX21270 - In che modo è possibile scaricare il client Webex?
    Se le operazioni descritte in questo articolo non risolvono il problema, contattare il supporto tecnico Webex.

    CAUSA
    L'errore "atmgr.exe - Punto di accesso non trovato" solitamente indica un problema con il file eseguibile dell'applicazione per riunioni Webex sul computer dell'utente. Ciò potrebbe essere dovuto a un'installazione danneggiata o incompleta, a una versione obsoleta del software o a conflitti con i file di sistema.

    Questo articolo è stato utile?
    Questo articolo è stato utile?
    PrezziApp WebexMeetingsCallingMessaggisticaCondivisione schermo
    Webex SuiteCallingMeetingsMessaggisticaSlidoWebinarEventsContact CenterCPaaSSicurezzaControl Hub
    CuffieVideocamereSerie ScrivaniaSerie RoomSerie BoardSerie TelefoniAccessori
    IstruzioneSanitàPubblica amministrazioneFinanzaSport e intrattenimentoFrontlineNo-profitStartupLavoro ibrido
    DownloadAccedi a una riunione di provaLezioni onlineIntegrazioniAccessibilitàInclusivitàWebinar in diretta e su richiestaComunità WebexSviluppatori WebexNovità e innovazioni
    CiscoContatta supportoContatta il reparto venditeWebex BlogLeadership di pensiero WebexWebex Merch StoreCarriera
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Termini e condizioniInformativa sulla privacyCookieMarchi
    ©2025 Cisco e/o relative affiliate. Tutti i diritti riservati.
    Termini e condizioniInformativa sulla privacyCookieMarchi