webex-logoCentro assistenza
search-iconclose icon
  • Per iniziare
  • Novità
  • Guida per prodotto
  • Per gli amministratori
  • Adozione
  • Supporto
    • Dansk
    • Deutsch
    • English selezione lingua
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Home
  • /
  • Articolo
Questo articolo è stato utile?
close

Grazie per il feedback.

06 dicembre 2024 | 456 vista/e | 0 persone pensano che sia stato utile
Errore: 'Impossibile pianificare la riunione integrata' con Webex e TelePresence
list-menuFeedback?

PROBLEMA
Gli utenti riscontrano l'errore 'Impossibile pianificare la riunione integrata' nel tentativo di pianificare una riunione TelePresence abilitato Webex utilizzando l'app desktop Webex. Questo errore impedisce l'integrazione di Webex con i sistemi TelePresence, essenziale per esperienze di riunioni virtuali perfette.

risoluzione

In Amministrazione sito, abilitare l'audio Webex sull'account organizzatore per pianificare riunioni TelePresence abilitate Webex.

Per l'errore 'Impossibile includere Webex':
L'organizzatore deve fare clic sul collegamento fornito nell'errore e accedere con le credenziali di Active Directory per associare il proprio sito Webex al proprio account. Se non è possibile, l'amministratore del sito IT deve apportare la modifica.
 
Nota: Solo gli amministratori dei siti possono apportare modifiche ai privilegi dell'account organizzatore.
 
Le modifiche apportate ai privilegi dell'account organizzatore vengono applicate immediatamente. L'organizzatore dovrebbe essere in grado di pianificare riunioni con TelePresence abilitato Webex senza l'errore non appena viene effettuata la modifica.

causa
  • Se i privilegi di telefonia Webex non sono abilitati per l'account organizzatore e l'organizzatore tenta di pianificare una riunione TelePresence abilitato Webex utilizzando l'app desktop Webex, è possibile che venga visualizzato il seguente errore:
  • Se il profilo dell'organizzatore all'interno del server TMS non è associato al sito Webex, oltre al messaggio precedente, viene visualizzato anche il seguente messaggio di errore dopo aver fatto clic su OK :
Errore:
Avviso all'organizzatore: Impossibile includere Webex. È necessario aggiungere un sito Webex alle informazioni utente o contattare l'amministratore Cisco TMS per assistenza.
https://<NOMEDOMINIO>.com/TMS/Tandberg/TMS/UI/UserAdministration/UserInformation.aspx?externalUse=true

Questo articolo è stato utile?
Questo articolo è stato utile?
Articoli correlati
  • Contattare l'amministratore del sito Webex
  • Come è possibile impostare i privilegi audio per gli utenti sul sito WebEx personale?
PrezziApp WebexMeetingsCallingMessaggisticaCondivisione schermo
Webex SuiteCallingMeetingsMessaggisticaSlidoWebinarEventsContact CenterCPaaSSicurezzaControl Hub
CuffieVideocamereSerie ScrivaniaSerie RoomSerie BoardSerie TelefoniAccessori
IstruzioneSanitàPubblica amministrazioneFinanzaSport e intrattenimentoFrontlineNo-profitStartupLavoro ibrido
DownloadAccedi a una riunione di provaLezioni onlineIntegrazioniAccessibilitàInclusivitàWebinar in diretta e su richiestaComunità WebexSviluppatori WebexNovità e innovazioni
CiscoContatta supportoContatta il reparto venditeWebex BlogLeadership di pensiero WebexWebex Merch StoreCarriera
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Termini e condizioniInformativa sulla privacyCookieMarchi
©2025 Cisco e/o relative affiliate. Tutti i diritti riservati.
Termini e condizioniInformativa sulla privacyCookieMarchi