Fout: 'Kan geen geïntegreerde vergadering plannen' met Webex en TelePresence
Feedback?
PROBLEEM
Gebruikers ervaren de fout 'Kan geen geïntegreerde vergadering plannen' wanneer ze een Webex TelePresence-vergadering proberen te plannen via de Webex-bureaublad-app. Deze fout voorkomt de integratie van Webex met TelePresence-systemen. Dit is essentieel voor naadloze virtuele vergaderervaringen.
resolutie
Schakel in Sitebeheer Webex-audio in het hostaccount in om Webex TelePresence-vergaderingen te plannen.
Voor de fout 'Kan Webex niet opnemen':
De host moet op de koppeling in de fout klikken en zich aanmelden met zijn/haar Active Directory-aanmeldgegevens om zijn/haar Webex-site aan zijn/haar account te koppelen. Als dit niet mogelijk is, moet de IT-sitebeheerder de wijziging aanbrengen.
Voor de fout 'Kan Webex niet opnemen':
De host moet op de koppeling in de fout klikken en zich aanmelden met zijn/haar Active Directory-aanmeldgegevens om zijn/haar Webex-site aan zijn/haar account te koppelen. Als dit niet mogelijk is, moet de IT-sitebeheerder de wijziging aanbrengen.
Opmerking: Alleen sitebeheerders kunnen wijzigingen aanbrengen aan rechten voor hostaccounts.
Wijzigingen in de hostaccountrechten worden onmiddellijk doorgevoerd. De host moet vergaderingen met Webex TelePresence kunnen plannen zonder de fout zodra de wijziging is aangebracht.
oorzaak
oorzaak
- Als de Webex Telephony-rechten niet zijn ingeschakeld voor het hostaccount en de host een Webex TelePresence-vergadering probeert te plannen via de Webex-bureaublad-app, kan de volgende foutmelding worden weergegeven:
- Als het hostprofiel binnen de TMS-server niet is gekoppeld aan de Webex-site, wordt naast het bovenstaande bericht ook de volgende foutmelding weergegeven nadat u op OK hebt geklikt:
Fout:
Melding aan host: Kan Webex niet opnemen. U moet een Webex-site toevoegen aan uw gebruikersgegevens of contact opnemen met uw Cisco TMS-beheerder voor ondersteuning.
Melding aan host: Kan Webex niet opnemen. U moet een Webex-site toevoegen aan uw gebruikersgegevens of contact opnemen met uw Cisco TMS-beheerder voor ondersteuning.
https://<DOMAINNAME>.com/tms/Tandberg/TMS/UI/UserAdministration/UserInformation.aspx?externalUse=true
Vond u dit artikel nuttig?