Det är möjligt att vissa artiklar visar innehåll inkonsekvent. Ursäkta besväret medan vi uppdaterar webbplatsen.
cross icon
Fel: ”Kan inte schemalägga integrerat möte” med Webex och TelePresence

PROBLEM
Användare upplever ett fel ”Kan inte schemalägga integrerat möte” när de försöker schemalägga ett Webex-aktiverat TelePresence-möte med Webex-skrivbordsappen. Det här felet förhindrar integrering av Webex med TelePresence-system, vilket är nödvändigt för sömlösa virtuella mötesupplevelser.

upplösning

I webbplatsadministration aktiverar du Webex-ljud på värdkontot för att schemalägga Webex-aktiverade TelePresence-möten.

För felet ”Kan inte inkludera Webex”: Värden måste klicka på länken som anges i felet och logga in med sina inloggningsuppgifter för aktiv katalog för att koppla sin Webex-webbplats till sitt konto. IT-webbplatsadministratören måste göra ändringen om de inte kan göra det.
 
Obs! Endast webbplatsadministratörer kan ändra värdkontoprivilegier.
 
Ändringar av värdkontoprivilegier träder i kraft omedelbart. Värden bör kunna schemalägga möten med Webex-aktiverad TelePresence utan felet så snart ändringen görs.

orsak
  • Om Webex-telefoniprivilegier inte är aktiverade för värdkontot och värden försöker schemalägga ett Webex-aktiverat TelePresence-möte med Webex-skrivbordsappen kan följande fel visas:
  • Om värdprofilen på TMS-servern inte är kopplad till Webex-webbplatsen visas även följande felmeddelande när du har klickat på OK utöver meddelandet ovan:
Fel:
Meddelande till värden: Kan inte inkludera Webex. Du måste lägga till en Webex-webbplats i din användarinformation eller kontakta din Cisco TMS-administratör för att få hjälp.
https://<DOMAINNAME>.com/tms/Tandberg/TMS/UI/UserAdministration/UserInformation.aspx?externalUse=true

Var den här artikeln användbar?