Il codice di accesso organizzatore risulta mancante dal messaggio e-mail per la conferenza personale con CMR Hybrid

Codice organizzatore mancante con CMR Hybrid e videoconferenza Meeting Center

Il codice di accesso organizzatore risulta mancante dal messaggio e-mail per la conferenza personale con CMR Hybrid.

Il codice di accesso organizzatore non è presente nel messaggio e-mail per le riunioni con PCN attraverso CMR Hybrid.

Non si riesce a trovare il codice di accesso organizzatore nel messaggio e-mail di conferma per una conferenza personale con CMR Hybrid.

Il codice di accesso organizzatore manca dall'invito di calendario per le riunioni con numero di conferenza personale (PCN) con la funzionalità di videoconferenza Webex Meetings.

Nota: CMR Hybrid diventerà effettivamente EoS il 28 febbraio 2021. Dopo il 28/02/2021, il servizio CMR Hybrid continuerà fino a aprile 2021 (EOL) e, a quel punto, i clienti CMR Hybrid verranno migrati automaticamente all'ultima versione di CMR Cloud.


Causa:

Il codice organizzatore sarà mancante dal messaggio di conferma organizzatore/invito di calendario per le riunioni con numero di conferenza personale (PCN) con Collaboration Meeting Rooms (CMR) Hybrid (in precedenza denominato TelePresence abilitato Webex) nei seguenti modi:

  • La riunione è stata pianificata attraverso Outlook utilizzando l'app desktop Webex
  • La versione dell'app desktop Webex è 2.32 o successiva

Il PCN CMR Hybrid utilizza un nuovo modello e-mail unificato per le riunioni, con solo un modello e-mail per organizzatore e partecipanti.

Con il modello unificato, non viene visualizzato alcun codice di accesso organizzatore per le conferenze personali, poiché entrambi i partecipanti e gli organizzatori ricevono lo stesso messaggio email.

OneTouch TelePresence e versioni precedenti dell'app desktop Webex utilizzano il modello e-mail di formato precedente con messaggi e-mail separati per organizzatore e partecipanti.

Per individuare il codice di accesso e il PIN organizzatore per la conferenza personale:
  1. Accedere al sito Web di Webex nella vista classica. (Esempio: Sitename. Webex.com)
  2. Fare clic su Webex personale nella barra dei menu superiore.
  3. Fare clic su Preferenze.
  4. Espandere la sezioneAudio e video. (potrebbe essere necessario fare clic su Imposta)

Il PIN audio viene visualizzato nella sezione Numeri di telefono personali nella parte superiore della pagina.Il codice di accesso organizzatore viene visualizzato nella sezione Account.

Controllare sotto l'account specifico in uso.

Per ricevere un messaggio e-mail di conferma organizzatore separato con il codice di accesso organizzatore, pianificare la riunione direttamente dal sito Web di Webex.

Se si sceglie di ricevere una copia dell'invito e-mail, si riceveranno due messaggi e-mail da Webex:

  • 'Riunione pianificata' contenente la chiave organizzatore e le informazioni Webex per la riunione.
  • '(Inoltra ai partecipanti) Invito alla riunione' contenente solo le informazioni Webex per i partecipanti.

Per le riunioni con numero di conferenza personale (PCN) pianificate con la funzionalità di videoconferenza Webex Meetings (in precedenza CMR Cloud):
  • Il codice organizzatore sarà mancante dall'invito di calendario di conferma organizzatore per le riunioni con numero di conferenza personale (PCN) pianificate con la funzionalità di videoconferenza Webex Meetings. Questo è un problema noto dovuto al motivo indicato in precedenza.
Soluzione alternativa:

Questo articolo è stato utile?

Articoli correlati
freccia in alto