Codul de acces gazdă lipsește din e-mailul pentru întâlnirea mea personală de conferință cu CMR Hybrid

Cod gazdă lipsă cu conferințe video CMR Hybrid și Meeting Center

Codul de acces gazdă lipsește din e-mailul pentru întâlnirea mea personală de conferință cu CMR Hybrid.

Codul de acces gazdă nu este afișat în e-mail pentru PCN prin întâlniri CMR Hybrid.

Nu găsesc codul de acces al gazdei în e-mailul de confirmare pentru o întâlnire de conferință personală cu CMR Hybrid.

Codul de acces gazdă lipsește din invitația de calendar pentru întâlnirile număr de conferință personală (NCP) cu conferințe video Webex Meetings.

Rețineți: CMR Hybrid devine EoS în mod eficient pe 28 februarie 2021. După 28.02.2021, serviciul CMR Hybrid va continua până în aprilie 2021 (EOL), iar în acel moment, clienții CMR Hybrid vor fi migrați automat la cea mai recentă versiune de CMR Cloud.


cauză:

Codul gazdă va lipsi din e-mailul de confirmare a gazdei/invitația de calendar pentru întâlnirile numărului personal de conferință (NCP) cu Collaboration Meeting Rooms (CMR) Hybrid (anterior Webex enabled TelePresence) în următoarele condiții:

  • Întâlnirea a fost programată prin Outlook utilizând Webex Desktop App
  • Versiunea Webex Desktop App este 2.32 sau o versiune ulterioară

CMR Hybrid PCN utilizează un nou șablon de e-mail unificat pentru întâlniri, cu un singur șablon de e-mail atât pentru gazdă, cât și pentru participanți.

Cu șablonul unificat, nu se afișează niciun cod de acces la gazdă pentru conferințele personale, deoarece atât participanții, cât și gazdele primesc același e-mail.

OneTouch Telepresence și versiunile mai vechi ale Webex Desktop App utilizează șablonul de e-mail în format mai vechi, cu e-mailuri separate pentru gazdă și participanți.

Pentru a găsi codul de acces la gazdă și codul PIN pentru conferințapersonală:
  1. Conectați-vă la site-ul Web Webex în Vizualizare clasică. (Exemplu: NUMELE SITE-ULUI. Webex.com)
  2. Faceți clic pe Webexul meu în bara de meniu de sus.
  3. Faceți clic pe Preferințe.
  4. Extindeți secțiunea Audioși video. (Poate fi necesar să faceți clic pe Configurare)

Codul PIN audio va fi afișat în secțiunea Numerele mele de telefon din partea de sus a paginii.

Codul de acces gazdă apare sub secțiunea Conturi. Căutați sub contul specific pe care îl utilizați.

Pentru a primi un e-mail separat de confirmare a gazdei cu codul de acces al gazdei, programați întâlnirea direct de pe site-ul Webex.

Dacă alegeți să primiți o copie a e-mailului de invitație, veți primi două e-mailuri de la Webex:

  • "Întâlnire programată" care conține cheia gazdă și informațiile Webex pentru întâlnire.
  • "(Redirecționați către participanți) Invitație la întâlnire" care conține numai informațiile Webex pentru participanți.

Pentru întâlnirile numărului de conferință personală (NCP) programate cu conferințe video Webex Meetings (anterior CMR Cloud):
  • Codul de gazdă va lipsi din invitația calendarului de confirmare a gazdei pentru întâlnirile număr de conferință personală (NCP) programate cu Conferințe video Întâlniri Webex. Aceasta este o problemă cunoscută din cauza cauzei menționate mai sus.
Soluție:

A fost util acest articol?

Articole conexe
arrow up