思科只支持当前 Apple Store 版本的 Cisco Jabber iPhone 和 iPad 版本。一旦出现新版本,早前 Apple Store 版本的 Cisco Jabber iPhone 和 iPad 版本即成为旧版本。所有 Cisco Jabber 版本中发现的缺陷将根据当前版本进行评估。

无论 Cisco Jabber iPhone 和 iPad 版本是从 Apple Store 还是 cisco.com 上下载,均适用于此政策。