Ihr neues Telefon
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Installieren Sie Ihr Telefon mit den Komponenten, mit denen es geliefert wurde.
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Melden Sie sich bei Cisco Webex Settings an und schließen Sie die Ersteinrichtung ab.
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Ihr Telefon aktivieren.
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Ihr Voicemail-Konto aktivieren.
Cisco IP-Telefon installieren
Nachdem das Telefon mit dem Netzwerk verbunden wurde, beginnt der Startvorgang und das Telefon registriert sich beim Drittanbieter-Anrufsteuerungssystem. Um die Telefoninstallation abzuschließen, müssen Sie die Netzwerkeinstellungen auf dem Telefon entweder manuell oder mit DHCP konfigurieren.
Bevor Sie externe Geräte verwenden, lesen Sie Externe Geräte. |
Wenn Sie nur ein LAN-Kabel an Ihrem Schreibtisch haben, können Sie das Telefon über den SW-Port an das LAN anschließen und dann den Computer mit dem PC-Port verbinden.
Sie können auch zwei Telefone miteinander verketten. Verbinden Sie den PC-Port des ersten Telefons mit dem SW-Port des zweiten Telefons.
Verbinden Sie die SW- und PC-Ports nicht mit dem LAN. |
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Wählen Sie die Stromquelle für das Telefon aus:
Weitere Informationen hierzu finden Sie unter Stromversorgung des Telefons. |
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Schließen Sie den Hörer an den Hörer-Port an. Das Telefon wird mit einem Schmalband-Hörer geliefert. Sie können einen Wideband-fähigen Hörer kaufen, der speziell zur Verwendung mit dem Telefon entworfen wurde. Der Hörer verfügt über eine Leuchtanzeige, die eingehende Anrufe und wartende Sprachnachrichten signalisiert. |
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Schließen Sie ein Headset im Headset-Port an. Sie können ein Headset zu einem späteren Zeitpunkt anschließen. |
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Verbinden Sie Ihr Telefon mit einem Netzwerk. Führen Sie einen der folgenden Schritte aus:
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Bei einem an der Wand befestigten Telefon muss die Hörerstation möglicherweise eingestellt werden, damit der Hörer nicht aus seiner Halterung rutscht. Weitere Informationen hierzu finden Sie unter Hörerstation einstellen. |
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Überwachen Sie den Startprozess des Telefons. Dieser Schritt stellt sicher, dass das Telefon richtig konfiguriert ist. |
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Verwenden Sie DHCP oder geben Sie manuell eine IP-Adresse für das Telefon ein. |
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Aktualisieren Sie das Telefon mit dem aktuellen Firmware-Image. Firmware-Updates über die WLAN-Schnittstelle dauern länger als Updates über die verkabelte Schnittstelle (abhängig von der Qualität und Bandbreite der drahtlosen Verbindung). Einige Updates können über eine Stunde dauern. |
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Tätigen Sie mit dem Telefon Anrufe, um sicherzustellen, dass das Telefon richtig funktioniert. Siehe Multiplattform-Telefone der Cisco IP-Telefon 6800-Serie – Benutzerhandbuch. |
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Informieren Sie die Benutzer über die Verwendung der Telefone und die Konfiguration der Telefonoptionen. Dieser Schritt stellt sicher, dass die Benutzer hinreichend informiert sind, um ihr Telefon richtig zu nutzen. |
Neues Multiplattform-Telefon der Cisco IP-Telefon 7800-Serie installieren
Ihr Telefon ist mit allem ausgestattet, das Sie benötigen, um es einzuschalten, mit dem Netzwerk zu verbinden und auf Ihrem Schreibtisch zu positionieren.
Nachdem das Telefon mit dem Netzwerk verbunden wurde, beginnt der Startvorgang, und das Telefon registriert sich beim Server.
Wenn das Telefon verbunden ist, bestimmt es, ob eine neue Firmware-Version auf dem Telefon installiert werden soll.
Die Telefonstütze für das Cisco IP-Telefon 7811 kann nicht angepasst werden.
Eine grafische Übersicht dieser Schritte finden Sie im Installationshandbuch zur Cisco IP-Telefon 7800-Serie.
1 |
Stecken Sie das lange, gerade Ende des Hörerkabels in das Telefon und das andere Ende in den Hörer. |
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Stecken Sie das Netzwerkkabel in den Netzwerkport am Telefon. |
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Befestigen Sie die Telefonstütze und passen Sie den Winkel des Telefons an. |
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Schließen Sie die externe Stromversorgung an. |
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Überwachen Sie den Startprozess des Telefons. Dieser Schritt stellt sicher, dass das Telefon richtig konfiguriert ist. |
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Ermöglichen Sie dem Telefon, ein Upgrade auf das aktuelle Firmware-Image durchzuführen. |
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Tätigen Sie mit dem Telefon Anrufe, um sicherzustellen, dass das Telefon richtig funktioniert. |
Neues Multiplattform-Telefon der Cisco IP-Telefon 8800-Serie installieren
Ihr Telefon ist mit allem ausgestattet, das Sie benötigen, um es einzuschalten, mit dem Netzwerk zu verbinden und auf Ihrem Schreibtisch zu positionieren.
Nachdem das Telefon mit dem Netzwerk verbunden wurde, beginnt der Startvorgang, und das Telefon registriert sich beim Server.
Wenn das Telefon verbunden ist, bestimmt es, ob eine neue Firmware-Version auf dem Telefon installiert werden soll.
Eine grafische Übersicht dieser Schritte finden Sie im Installationshandbuch zur Cisco IP-Telefon 8800-Serie.
1 |
Stecken Sie das lange, gerade Ende des Hörerkabels in das Telefon und das andere Ende in den Hörer. |
2 |
Stecken Sie das Netzwerkkabel in den Netzwerkport am Telefon. |
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Befestigen Sie die Telefonstütze und passen Sie den Winkel des Telefons an.
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Schließen Sie die externe Stromversorgung an. |
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Überwachen Sie den Startprozess des Telefons. Dieser Schritt stellt sicher, dass das Telefon richtig konfiguriert ist. |
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Ermöglichen Sie dem Telefon, ein Upgrade auf das aktuelle Firmware-Image durchzuführen. |
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Tätigen Sie mit dem Telefon Anrufe, um sicherzustellen, dass das Telefon richtig funktioniert. |
Neues Multiplattform-Telefone der Cisco IP-Konferenztelefon 7832-Serie
Wenn Ihr Netzwerk PoE (Power over Ethernet) bereitstellt, ist Ihr Konferenztelefon mit allem ausgestattet, das Sie benötigen, um es einzuschalten, mit dem Netzwerk zu verbinden und auf Ihrem Schreibtisch zu positionieren. Wenn Ihr Netzwerk PoE nicht bereitstellt, benötigen Sie diese Zubehörteile: ein Cisco IP-Konferenztelefon 7832-PoE-Midspan-Kabel und ein Cisco Power Cube 3.

Nachdem das Telefon mit dem Netzwerk verbunden wurde, beginnt der Startvorgang, und das Telefon registriert sich beim Server.
Wenn das Telefon verbunden ist, bestimmt es, ob eine neue Firmware-Version auf dem Telefon installiert werden soll.
Vorbereitungen
Ihr Konferenztelefon muss mit einer der folgenden Methoden mit Energie versorgt werden:
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Ihr Netzwerk stellt PoE bereit.
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Sie haben ein Cisco IP-Konferenztelefon 7832 PoE-Midspan-Kabel, das Energie zur LAN-Verbindung hinzufügt. Stecken Sie das Kabel in das Telefon und schließen Sie das LAN und einen Cisco Power Cube 3 am Kabel an.
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Stecken Sie das Netzwerkkabel oder das Midspan-Kabel in den Netzwerkport am Konferenztelefon. |
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Wenn Sie ein Midspan-Kabel verwenden, führen Sie die folgenden Schritte aus:
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Stecken Sie Netzwerkkabel oder das Midspan-Kabel in den Netzwerkport. |
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Überwachen Sie den Startprozess des Telefons. Dieser Schritt stellt sicher, dass das Telefon richtig konfiguriert ist. |
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Ermöglichen Sie dem Telefon, ein Upgrade auf das aktuelle Firmware-Image durchzuführen. |
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Tätigen Sie mit dem Telefon Anrufe, um sicherzustellen, dass das Telefon richtig funktioniert. |
Neues Multiplattform-Telefone der Cisco IP-Konferenztelefon 8832-Serie
Nachdem das Telefon mit dem Netzwerk verbunden wurde, beginnt der Startvorgang, und das Telefon registriert sich beim Server.
Wenn das Telefon verbunden ist, bestimmt es, ob eine neue Firmware-Version auf dem Telefon installiert werden soll.
1 |
Wählen Sie die Stromquelle für das Telefon aus:
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Schließen Sie das Telefon am Switch an.
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Überwachen Sie den Startprozess des Telefons. Dieser Schritt stellt sicher, dass das Telefon richtig konfiguriert ist. |
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Ermöglichen Sie dem Telefon, ein Upgrade auf das aktuelle Firmware-Image durchzuführen. |
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Tätigen Sie mit dem Telefon Anrufe, um sicherzustellen, dass das Telefon richtig funktioniert. |
Telefon-Onboarding per Aktivierungscode
Nachdem Ihr Telefon den Startvorgang abgeschlossen hat, wird ein Bildschirm angezeigt, in dem Sie aufgefordert werden, einen 16-stelligen Aktivierungscode einzugeben.
Wenn Ihr Telefon nicht mit dem Aktivierungscode-Bildschirm startet, verfügt es möglicherweise nicht über die aktuelle Firmware. Um die Firmware auf Ihrem Gerät zu aktualisieren, gehen Sie bitte zuhttps://upgrade.cisco.com/MPP_upgrade.html und folgen den Anweisungen.
Multiplattform-Telefone der Cisco IP-Telefon 6861-Serie unterstützt das Onboarding mit Aktivierungscode nicht. |
Vorbereitungen
Der Administrator stellt Ihnen per E-Mail oder vor Ort einen 16-stelligen Aktivierungscode im Format xxxx-xxxx-xxxx-xxxx zur Verfügung.
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Geben Sie den Aktivierungscode in das Feld ein, das auf dem Begrüßungsbildschirm angegeben ist. Sie müssen bei der Eingabe des Codes nicht den Bindestrich (-) eingeben. |
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Drücken Sie Weiter. Das Telefon schließt den Onboarding-Vorgang automatisch ab.
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Wenn eine Fehlermeldung angezeigt wird, geben Sie den Code erneut ein, oder wenden Sie sich an den Administrator, um einen neuen Code einzugeben. |
Fehler beim Onboarding-Prozess mit MPP-Aktivierungscode
Problem
Der Onboarding-Prozess unter Angabe des Aktivierungscodes kann bei Multiplattform-Telefonen (MPP) nicht durchgeführt werden, wenn Datum und Uhrzeit auf dem Telefon nicht aktualisiert wurden.
Das Problem gilt nicht für Cisco MPP DECT-Geräte. |
Ursache
Wenn ein Aktivierungscode in ein MPP-Gerät eingegeben wird, stellt das Telefon eine Verbindung mit einem Aktivierungscode-Server her, um einen sicheren Onboarding-Prozess mit der Webex Calling-Plattform zu starten. Wenn die Datums- und Uhrzeiteinstellungen des Telefons nicht aktuell sind, lehnt der Server den Verbindungsversuch durch das Telefon ab und der Onboarding-Prozess unter Angabe des Aktivierungscodes schlägt fehl.
Lösung
Für Endbenutzer,
Sie müssen Datum und Uhrzeit manuell über das Telefonmenü festlegen.
- Packen Sie das Telefon aus und schalten Sie es ein.
Beim erstmaligen Starten des Telefons sind Datum und Uhrzeit auf dem Telefon fehlerhaft.
- Führen Sie eine der folgenden Aktionen aus:
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Drücken Sie bei Tischtelefonen der Serie 6800, 7800 und 8800 auf Anwendungen
und befolgen Sie die unter Datum und Uhrzeit manuell festlegen beschriebenen Schritte.
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Drücken Sie bei Konferenztelefonen auf Einstellungen und befolgen Sie die unter Datum und Uhrzeit manuell festlegen beschriebenen Schritte.
Nach Abschluss der erforderlichen Schritte zeigt das Telefon das aktuelle Datum und die aktuelle Uhrzeit korrekt an.
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Geben Sie den von Ihrem Administrator bereitgestellten Aktivierungscode ein.
Das Telefon wird unter Angabe des entsprechenden Aktivierungscodes konfiguriert und registriert.
Für Telefonadministratoren
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Aktivieren Sie die DHCP-Option 42, um den NTP-Server festzulegen, den das Telefon zum Synchronisieren des Datums und der Uhrzeit beim ersten Neustart mit Werkseinstellungen verwenden kann.
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Geben Sie mithilfe der DHCP-Option 42 einen internen oder externen NTP-Server an, damit der Server über die Telefone erreicht werden kann.