Chyba: Nastavení bylo neúspěšné. Opakujte akci. Chyba [103]'

Chyba: Nastavení bylo neúspěšné. Opakujte akci. Chyba [103]'

Při pokusu o připojení ke schůzce se zobrazí chyba 103.



Příčina:
K tomuto problému může dojít, pokud je zaškrtnuta možnost aplikace Internet Explorer "Neukládat šifrované stránky na disk". Aby bylo možné stahovat soubory nebo instalační balíčky z webexu, musí být zakázána možnost Neukládat šifrované stránky na disk.

Řešení:

Řešení problému:

  1. Otevřete Internet Explorer.
  2. Klikněte na ikonu Nástroje a vyberte Možnosti Internetu.
  3. Klikněte na kartu Upřesnit.
  4. Přejděte dolů do sekce Zabezpečení.
  5. Odškrtejte políčko Neukládat šifrované stránky na disk.
  6. Klikněte na Použíta potom klikněte na OK.
  7. Zavřete všechna okna prohlížeče.
  8. Znovu otevřete prohlížeč a zkuste se znovu připojit.

    Pokud problém přetrvává, postupujte podle následujících kroků:
  9. Stáhněte a nainstalujte potřebný software pro schůzky ručně, viz:
  10. Po instalaci ukončete všechny instance prohlížeče, otevřete nové okno prohlížeče a znovu se připojte ke schůzce.

    Pokud problém stále existuje, postupujte podle následujících kroků:
  11. V Aplikaci Internet Explorer přejděte na ikonu Nástroje a vyberte Možnosti Internetu.
  12. Přejděte na kartu Upřesnit.
  13. Přejděte dolů do sekce Zabezpečení.
  14. Zaškrtněte políčko Povolit rozšířený chráněný režim* a klikněte na tlačítko OK.
  15. Restartujte počítač a zkuste se znovu připojit k relaci.

Pokud problém přetrvává, obraťte se na technickou podporu Webexu, viz: WBX162 - Jak mohu kontaktovat zákaznické služby Webex nebo technickou podporu?.

Byl tento článek užitečný?