錯誤:「設定失敗。 請再試一次。 錯誤 [103]」

錯誤:「設定失敗。 請再試一次。 錯誤 [103]」

嘗試加入會議時收到錯誤 103。



原因:
如果勾選了「不要將加密的網頁儲存到磁碟」的 Internet Explorer 選項,則可能會發生此問題。 必須停用「不要將加密的網頁儲存到磁碟」選項,才能從 WebEx 下載檔案或安裝封裝。

解決方案:

請遵循下列步驟,對問題進行疑難排解:

  1. 開啟 Internet Explorer。
  2. 按一下工具功能表,然後選取網際網路選項
  3. 按一下進階標籤。
  4. 向下捲動至安全性區段。
  5. 取消勾選不要將加密的網頁儲存到磁碟
  6. 按一下套用,然後按一下確定
  7. 關閉所有瀏覽器視窗。
  8. 重新開啟瀏覽器,然後再次嘗試加入。

    如果問題仍然存在,請遵循下列其他步驟:
  9. 手動下載並安裝所需的會議軟體,請參閱:
  10. 完成安裝後,退出瀏覽器的所有實例,開啟一個新的瀏覽器視窗,然後再次加入會議。

    如果問題仍然存在,請遵循下列其他步驟:
  11. 在 Internet Explorer 中,移至工具功能表,然後選取網際網路選項
    • 附註:如果「工具」功能表不可見,請按鍵盤上的 Alt + T 鍵。
  12. 移至進階標籤。
  13. 向下捲動至安全性區段。
  14. 取消勾選啟用增強型保護模式*方塊,然後按一下確定按鈕。
  15. 重新啟動您的電腦,然後再次嘗試加入階段作業。

如果問題仍然存在,請聯絡 WebEx 技術支援;請參閱:WBX162 - 如何聯絡 WebEx 客戶服務或技術支援人員?

本文是否有幫助?