Fehler: 'Setup ist fehlgeschlagen. Bitte versuchen Sie es erneut. Fehler [103]'

Fehler: 'Setup ist fehlgeschlagen. Bitte versuchen Sie es erneut. Fehler [103]'

Ich erhalte beim Versuch, einem Meeting beizutreten, die Fehlermeldung 103.



Ursache:
Dieses Problem kann auftreten, wenn die Internet Explorer-Option „Verschlüsselte Seiten nicht auf der Festplatte speichern“ aktiviert ist. Die Option „Verschlüsselte Seiten nicht auf der Festplatte speichern“ deaktiviert werden, um Dateien oder Installationspakete von WebEx herunterladen zu können.

Lösung:

Befolgen Sie die nachstehenden Schritte, um das Problem zu beheben:

  1. Öffnen Sie Internet Explorer.
  2. Klicken Sie auf das Menü Extras, und wählen Sie dann Internetoptionen aus.
  3. Klicken Sie auf die Registerkarte Erweitert.
  4. Führen Sie einen Bildlauf nach unten zum Abschnitt Sicherheit durch.
  5. Deaktivieren Sie die Option Verschlüsselte Seiten nicht auf der Festplatte speichern.
  6. Klicken Sie auf Übernehmen und anschließend auf OK.
  7. Schließen Sie alle Browserfenster.
  8. Öffnen Sie den Browser erneut und versuchen Sie noch einmal, beizutreten.

    Wenn das Problem weiterhin besteht, befolgen Sie die nachstehenden zusätzlichen Schritte:
  9. Laden Sie die erforderlichen Meeting-Software herunter und installieren Sie sie manuell. Informationen hierzu finden Sie unter:
  10. Beenden Sie nach der Installation alle Instanzen Ihres Browsers, öffnen Sie ein neues Browserfenster, und treten Sie dann dem Meeting erneut bei.

    Wenn das Problem immer noch besteht, befolgen Sie die nachstehenden zusätzlichen Schritte:
  11. Wechseln Sie in Internet Explorer zum Menü Extras und klicken Sie dann auf Internetoptionen.
    • Hinweis: Wenn das Menü „Extras“ nicht angezeigt wird, drücken Sie die Tastenkombination Alt + T auf der Tastatur.
  12. Wechseln Sie zur Registerkarte Erweitert.
  13. Führen Sie einen Bildlauf nach unten zum Abschnitt Sicherheit durch.
  14. Deaktivieren Sie das Kontrollkästchen Erweiterten geschützten Modus aktivieren*, und klicken Sie dann auf OK.
  15. Starten Sie den Computer neu, und versuchen Sie noch einmal, der Sitzung beizutreten.

Wenn das Problem weiterhin besteht, wenden Sie sich an den technischen Support von WebEx. Informationen hierzu finden Sie unter: WBX162 – Wie kontaktiere ich den Kundendienst oder den technischen Support von WebEx?.

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