webex-logoCentrum nápovědy
search-iconclose icon
  • Začínáme
  • Co je nového
  • Nápověda podle produktu
  • Pro správce
  • Zavádění
  • Podpora
    • Dansk
    • Deutsch
    • English zaškrtnutí jazyka
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Domů
  • /
  • Článek
Byl tento článek užitečný?
close

Děkujeme za vaši zpětnou vazbu.

06. prosince 2024 | 386 zobrazení | 0 osob/y, podle nichž byl obsah užitečný
Nelze se připojit ke schůzce na Macu – zablokuje se při probíhající schůzce
list-menuZpětná vazba?

Nelze se připojit ke schůzce na Macu – zablokuje se na probíhající schůzce.

Při zahájení schůzky na Macu se nedostanu přes stránku Probíhá schůzka.

Doplněk Cisco Webex je nutný pro připojení ke schůzkám při připojení ke schůzce z Mac OS 10.10 nebo novějšího.

Po kliknutí na tlačítko "Instalovat" na výzvu "Cisco Webex Add-On Required" se nic nestane.

Příčina:

Nejnovější verze prohlížeče Safari používají správce zásuvných modulů pro povolení a zakázání zásuvných modulů na globální bázi nebo pro jednotlivé weby.

Řešení:

Chcete-li tento problém vyřešit, důvěřujte obecnému kontejneru plug-in Webex64.

Důvěryhodnost modulu plug-in Webex pro Safari:

  1. Zvolte Předvolby Safari > > weby.
  2. V levém panelu v části Zásuvné modulyzvolte "Webex64 Obecný zásuvný kontejner".
  3. Pro všechny weby uvedené vpravo vyberte možnost Zapnuto.
  4. Vedle možnosti „Při návštěvě jiných webů“ vyberte možnost Zapnuto:
    Obrázek přidaný uživatelem
  5. Ukončete a restartujte Safari.
  6. Zkuste se ke schůzce připojit nebo ji začít znovu.
Další řešení potíží:
  • Ověřte, že web Webex, ke které se připojujete, podporuje verzi mac OS, kterou používáte.
    • Systémové požadavky sady Webex Meetings Suite
 
  • Ukončete všechny otevřené webové prohlížeče a odinstalujte software pro schůzky Webex zMacu a zkuste schůzku spustit nebo se k ní připojit znovu.
  • Pokud se ke schůzce stále nemůžete připojit, vytvořte si na Macu nový profil uživatele a zkuste schůzku s novým profilem uživatele spustit nebo se k ní připojit.
    • Přečtěte si články: WBX55020 - Jak vytvořím nový uživatelský profil na Macu?


Uživatele prohlížečů Firefox a Chrome naleznete zde:

  • WBX77970 - Jak povolím zásuvný modul Webex připojit se ke schůzce pomocí Chromu nebo Firefoxu?

Byl tento článek užitečný?
Byl tento článek užitečný?
Související články
  • Jak povolím zásuvný modul Webex pro připojení ke schůzce pomocí prohlížeče Chrome nebo Firefox?
  • Vytvoření nového profilu uživatele v počítači Mac
  • Jak odinstaluji software webex schůzek na Macu?
CenyAplikace WebexSchůzkyCallingZasílání zprávSdílení obrazovky
Webex SuiteCallingSchůzkyZasílání zprávSlidoWebinářeEventsKontaktní centrumCPaaSZabezpečeníControl Hub
Náhlavní soupravyKameryŘada stolůŘada RoomŘada BoardŘada PhonePříslušenství
VzděláváníZdravotní péčeVládaFinanceSport a zábavaFrontlineNeziskové aktivityStart-upyHybridní práce
Stažené souboryPřipojit se k testovací schůzceOnline lekceIntegraceUsnadnění přístupuInkluzivitaWebináře naživo a na vyžádáníKomunita WebexVývojáři WebexNovinky a inovace
CiscoKontaktovat podporuKontaktovat obchodní odděleníWebex BlogMyšlenkový leadership WebexObchod Webex MerchKariéra
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Smluvní podmínkyProhlášení o ochraně osobních údajůSoubory cookieOchranné známky
©2025 Společnost Cisco a/nebo její pobočky. Všechna práva vyhrazena.
Smluvní podmínkyProhlášení o ochraně osobních údajůSoubory cookieOchranné známky