webex-logoCentre d’Aide
search-iconclose icon
  • Commencer
  • Nouveautés
  • Aide par produit
  • Pour les administrateurs
  • Adoption
  • Assistance
    • Dansk
    • Deutsch
    • English Coche de la langue
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Accueil
  • /
  • Article
Cet article était-il utile ?
close

Merci pour votre commentaire.

06 décembre 2024 | 1633 vue(s) | 0 personnes ont trouvé ceci utile
Impossible de rejoindre une réunion sur Mac - La page se bloque à « Réunion en cours »
list-menuUn commentaire ?

Impossible de rejoindre une réunion sur un Mac - La page se bloque à « Réunion en cours ».

Je ne parviens pas à aller au-delà de la page « Réunion en cours » lorsque je tente de démarrer une réunion sur Mac.

« Add-on Cisco Webex requis pour rejoindre les réunions » en rejoignant la réunion à partir de Mac OS 10.10 ou une heure ultérieure.

Rien ne se passe après que j’ai cliqué sur « Installer » sur l’invite « Add-on Cisco Webex requis ».

Cause :

Les dernières versions de Safari utilisent un gestionnaire de plug-ins pour activer et désactiver les plug-ins à un niveau global ou par site.

Solution :

Pour résoudre ce problème, faites confiance à Webex64 General Plug-in Container.

Pour faire confiance au plug-in Webex pour Safari :

  1. choisissez Safari > Préférences > Sites Web.
  2. À partir du panneau gauche, sous Plug-ins, choisissez «Webex64 General Plug-in Container».
  3. Pour tous les sites listés sur la droite, sélectionnez Activé.
  4. À côté de l'option « Lors de la visite d'autres sites Web », sélectionnez Activé :
    Image ajoutée par l'utilisateur
  5. Quitter et redémarrer Safari.
  6. Essayez à nouveau de démarrer ou de rejoindre votre réunion.
Dépannage supplémentaire :
  • Vérifiez que le site Webex que vous rejoignez prend en charge la version de Mac OS que vous utilisez.
    • Exigences du système requises pour Webex Meetings Suite
 
  • Quittez tous les navigateurs ouverts et désinstallez le logiciel de réunion Webex de votre Mac , puis réessayez de démarrer ou de rejoindre une réunion.
  • Si vous ne parvenez toujours pas à rejoindre une réunion, créez un nouveau profil utilisateur sur votre Mac puis tentez de démarrer ou de rejoindre une réunion avec le nouveau profil utilisateur.
    • Voir : WBX55020 - Comment puis-je créer un nouveau profil utilisateur sur un Mac ?


Utilisateurs de Firefox et Chrome, veuillez consulter :

  • WBX77970 - Comment puis-je activer le plug-in pour rejoindre une réunion en utilisant Chrome ou Firefox ?

Cet article était-il utile ?
Cet article était-il utile ?
Articles connexes
  • Comment puis-je activer le plug-in Webex pour rejoindre une réunion en utilisant Chrome ou Firefox ?
  • Créer un nouveau profil utilisateur sur un Mac
  • Comment puis-je désinstaller Webex Meetings logiciel sur un Mac ?
TarifsApplication WebexMeetingsCallingMessageriePartage d’écran
Webex SuiteCallingMeetingsMessagerieSlidoWebinarsEventsCentre de contactCPaaSSécuritéControl Hub
CasquesCamérasSérie de bureauxSérie RoomSérie BoardSérie PhoneAccessoires
EnseignementSoins de santéGouvernementFinanceSports et loisirsFrontlineBut non lucratifStartupstravail hybride
TéléchargementsRejoindre une réunion testCours en ligneExtensionsAccessibilitéInclusivitéWebiaires en direct et à la demandeCommunauté WebexDéveloppeurs WebexNouveautés et innovations
CiscoContacter l’assistanceContacter le Service commercialWebex BlogWebex Thought LeadershipWebex Merch StoreCarrières
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Conditions généralesDéclaration de confidentialitéCookiesMarques commerciales
©2025 Cisco et/ou ses affiliés. Tous droits réservés.
Conditions généralesDéclaration de confidentialitéCookiesMarques commerciales