Imposibilitatea de a vă asocia la o întâlnire pe Mac - se blochează la întâlnirea în curs de desfășurare
Cauză:
Cele mai recente versiuni de Safari folosesc un manager de pluginuri pentru activarea și dezactivarea pluginurilor la nivel global sau pentru fiecare site în parte.
Soluție:
Pentru a rezolva această problemă, aveți încredere în containerul plug-in general Webex64.
Pași pentru a avea încredere în pluginul Webex pentru browserul Safari:
- Faceți clic pe Safari > Setări.
- Navigați la Site-uri web
- Din panoul din stânga, sub Plug-in-uri,alegeți"Webex64 General Plug-in Container".
- Pentru toate site-urile listate în dreapta, selectați Activat.
- Lângă opțiunea „Când vizitați alte site-uri web”, selectați Activat.
- Închideți și reporniți Safari.
- Încercați să vă asociați sau să începeți din nou întâlnirea.
Depanare suplimentară:
- Verificați dacă site-ul Webex la care vă asociați acceptă versiunea Mac OS pe care o utilizați.
- Ieșiți din browserele web deschise și dezinstalați software-ul întâlnirii Webex de peMac, apoi încercați să începeți sau să vă asociați din nou la o întâlnire.
- Dacă tot nu vă puteți asocia la o întâlnire, creați un profil de utilizator nou pe Mac, apoi încercați să începeți sau să vă asociați la o întâlnire cu noul profil de utilizator.
Utilizatori Firefox și Chrome, vă rugăm să consultați:
A fost util acest articol?