webex-logowebex-logoHjælpecenter
  • Ctrl K
    • Kom i gang
    • Hjælp efter produkt
    • Administration
    • Nyheder
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English afkrydsning af sprog
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Hjem
    • /
    • Artikel
    Var denne artikel nyttig?
    close

    Tak for din feedback.

    06. december 2024 | 247 visning(er) | 0 personer fandt dette nyttigt
    Genregistrering af en eksisterende Expressway-forbindelse til din organisation for Cisco Webex-hybrid-tjenester mislykkedes
    list-menuHar du feedback?

    PROBLEM
    Registrerede Expressway-forbindelser, der er holdt op med at kommunikere med skyen, kan forårsage følgende fejl, når du forsøger at registrere igen.

    Brugertilføjet billede
     
    OPLØSNING
    Du skal tilgå din Expressway-konsol via SSH for at fjerne den tidligere tilmelding helt. Derefter ønsker du at registrere Expressway-forbindelsen, som om det var en ny forbindelse. Følg trinene nedenfor:

    1. Brug SSH til at logge på Expressway-kommandolinjegrænsefladen ved hjælp af "admin"-brugeren.
    2. Kør følgende kommando: xcommand cafe c_mgmt defuse
    3. Tilmeld Expressway-forbindelsen i Control Hub som en ny ressource.
    4. Fortsæt tilmeldingen via Expressways webgrænseflade.
    ÅRSAG
    Expressway-forbindelsen kræver oprydning af tidligere tilmeldinger, når du forsøger at registrere igen.

    ~~~

    For yderligere hjælp til fejlfinding, se:
    • Fejlfinding i Cisco Webex-hybrid-tjenester og konnektorer

    Var denne artikel nyttig?
    Var denne artikel nyttig?
    PriserWebex-appMeetingsCallingMeddelelserSkærmdeling
    Webex SuiteCallingMeetingsMeddelelserSlidoWebinarerEventsContact CenterCPaaSSikkerhedControl Hub
    headsetsKameraerSkrivebordsserierRumserienBoard-serienTelefonserienTilbehør
    UddannelseSundhedsplejeStatFinansSport og underholdningFrontlineNonprofitsNystartede virksomhederHybridarbejde
    OverførslerDeltag i et testmødeOnlinekurserIntegrationerTilgængelighedInklusionLive- og on-demand-webinarerWebex-fællesskabetWebex til udviklereNyheder og innovationer
    CiscoKontakt supportKontakt salgWebex BlogWebex tankelederskabWebex Merch-butikKarrierer
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Vilkår og betingelserDatabeskyttelseserklæringCookiesVaremærker
    ©2025 Cisco og/eller dennes partnere. Alle rettigheder forbeholdes.
    Vilkår og betingelserDatabeskyttelseserklæringCookiesVaremærker