webex-logo도움말 센터
search-iconclose icon
  • 시작하기
  • 새로운 소식
  • 제품별 도움말
  • 관리자용
  • 채택
  • 고객 지원
    • Dansk
    • Deutsch
    • English 언어 틱
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • 홈
  • /
  • 문서
이 문서가 도움이 되었습니까?
close

피드백을 보내 주셔서 감사합니다.

2024년 12월 06일 | 347 명이 봄 | 0 명이 이 정보가 유용하다고 평가했습니다.
Cisco Webex 하이브리드 서비스 조직에 기존의 Expressway 커넥터를 다시 등록하지 못함
list-menu피드백이 있습니까?

문제
클라우드와 통신을 중지한 등록된 Expressway 커넥터는 다시 등록하려고 할 때 다음 오류를 발생시킬 수도 있습니다.

User-added image
 
해결 방법
이전의 등록을 완전히 제거하려면 SSH를 통해 Expressway 콘솔에 액세스해야 합니다. 그 후 Expressway 커넥터를 새로운 연결인 것처럼 등록하고자 합니다. 아래 단계를 따르십시오.

  1. SSH를 사용하고 "admin" 사용자를 사용하여 Expressway의 명령줄 인터페이스에 로그인합니다.
  2. 다음 명령어를 실행합니다. xcommand cafe c_mgmt defuse
  3. Control Hub에서 Expressway 커넥터를 새로운 리소스로 등록합니다.
  4. Expressway의 웹 인터페이스를 통해 등록을 계속합니다.
원인
다시 등록하려고 할 때 Expressway 커넥터가 이전 등록을 정리해야 합니다.

~~~

문제 해결에 대한 추가 도움이 필요하시면 다음을 참조하십시오.
  • Cisco Webex 하이브리드 서비스 및 커넥터 문제 해결하기

이 문서가 도움이 되었습니까?
이 문서가 도움이 되었습니까?
가격Webex 앱MeetingsCalling메시징화면 공유
Webex SuiteCallingMeetings메시징SlidoWebinars이벤트Contact CenterCPaaS보안Control Hub
헤드셋카메라Desk 시리즈Room 시리즈Board 시리즈전화 시리즈보조 프로그램
교육의료 서비스정부재무스포츠 및 엔터테인먼트최전선비영리스타트업하이브리드 작업
다운로드테스트 미팅 참여하기온라인 학습통합접근성포용성실시간 및 주문형 웨비나Webex 커뮤니티Webex 개발자뉴스 및 혁신
Cisco지원 연락처영업팀에 문의Webex BlogWebex 사고적 리더십Webex Merch 스토어경력
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
약관 및 조건개인 정보 보호 정책쿠키등록 상표
©2025 Cisco 및/또는 관련 제휴. All rights reserved.
약관 및 조건개인 정보 보호 정책쿠키등록 상표