Es posible que algunos artículos muestren el contenido de forma incoherente. Le pedimos disculpas mientras actualizamos nuestro sitio.
cross icon
Error al volver a inscribir un conector de Expressway existente en su organización de servicios híbridos de Cisco Webex
list-menu¿Comentarios?

PROBLEMA
Los conectores inscritos de Expressway que han dejado de comunicarse con la nube pueden provocar el siguiente error al intentar volver a inscribirse.

Imagen agregada por el usuario
 
RESOLUCIÓN
Deberá acceder a su consola de Expressway a través de SSH para eliminar por completo el registro anterior. A continuación, deberá inscribir el conector de Expressway como si se tratara de una conexión nueva. Siga estos pasos:

  1. Utilice SSH para conectarse a la interfaz de la línea de comandos de Expressway con el usuario "admin".
  2. Ejecute el siguiente comando: xcommand cafe c_mgmt desactivar
  3. Inscriba el conector de Expressway en Control Hub como recurso nuevo.
  4. Continúe con la inscripción a través de la interfaz web de Expressway.
CAUSA
El conector de Expressway requiere una limpieza de las inscripciones anteriores cuando intenta volver a inscribirse.

~~~

Para obtener más ayuda con la resolución de problemas, consulte:

¿Ha encontrado este artículo útil?
¿Ha encontrado este artículo útil?