webex-logoHilfecenter
search-iconclose icon
  • Erste Schritte
  • Neuerungen
  • Hilfe nach Produkt
  • Für Administratoren
  • Einführung
  • Support
    • Dansk
    • Deutsch
    • English Sprache-Häkchen
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Startseite
  • /
  • Artikel
War dieser Artikel hilfreich für Sie?
close

Danke für Ihr Feedback.

09. Dezember 2024 | 376 Ansicht(en) | 0 Personen fanden das hilfreich
Fehler: „Dieser Inhalt kann nicht in einem Frame angezeigt werden“
list-menuFeedback?
Wenn beim Zugriff auf die Webex-Site Schwierigkeiten auftreten und die Fehlermeldung „Dieser Inhalt kann nicht in einem Rahmen angezeigt werden“ angezeigt werden, können Sie die folgenden Schritte ausführen, um das Problem zu beheben:

PROBLEM
Benutzer können nicht auf die Webex-Site zugreifen und erhalten den Fehler „Dieser Inhalt kann nicht in einem Rahmen Angezeigt werden“.

LÖSUNG
Führen Sie die folgenden Schritte aus, um das Problem zu beheben:

  1. Wechseln Sie zu .https://www.quovadisglobal.com/wp-content/files/media/qvrca2.crt
  2. Laden Sie die SSL-Stammzertifikate von QuoVadis herunter.
  3. Doppelklicken Sie auf die heruntergeladene Datei und anschließend auf Zertifikat installieren.
image.png
  1. Wählen Sie Lokaler Computer als Speicherort aus und klicken Sie auf Weiter.
  2. Wählen Sie Alle Zertifikate im folgenden Speicher speichern aus und klicken Sie dann auf Durchsuchen.
  3. Wählen Sie Vertrauenswürdige Stammzertifizierungsstellen > OK aus.
  4. Klicken Sie auf Weiter und dann auf Fertig stellen.
URSACHE
Die wahrscheinlichste Ursache für diesen Fehler sind fehlende oder veraltete SSL-Zertifikate auf dem Gerät des Benutzers. Die Webex-Site benötigt möglicherweise bestimmte Stammzertifikate, um eine sichere Verbindung herzustellen. Durch die Installation der QuoVadis-Zertifikate wird dieses Problem behoben.

War dieser Artikel hilfreich für Sie?
War dieser Artikel hilfreich für Sie?
PreiseWebex-AppMeetingsCallingNachrichtenTeilen von Bildschirminhalten
Webex SuiteCallingMeetingsNachrichtenSlidoWebinareEventsContact CenterCPaaSSicherheitControl Hub
HeadsetsKamerasTisch-SerieRoom-SerieBoard-SerieTelefon-SerieZubehör
BildungGesundheitswesenRegierungsbehördenFinanzenSport und UnterhaltungFrontlineGemeinnützigStartupsHybrid-Arbeit
DownloadsTest-Meeting beitretenOnline-KurseIntegrationenZugänglichkeitInklusivitätLive- und On-Demand-WebinareWebex-CommunityWebex-EntwicklerNeuigkeiten und Innovationen
CiscoSupport kontaktierenKontaktieren Sie das Sales-TeamWebex BlogWebex Thought LeadershipWebex Merch StoreKarrieren
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
NutzungsbedingungenDatenschutzerklärungCookiesMarkenzeichen
©2025 Cisco und/oder Partnerunternehmen. Alle Rechte vorbehalten.
NutzungsbedingungenDatenschutzerklärungCookiesMarkenzeichen