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    19 maggio 2025 | 1531 vista/e | 1 persone pensano che sia stato utile
    Come è possibile risolvere i problemi di pianificazione per conto di un'altra persona?
    list-menuFeedback?

    Causa:

    Questo problema si può verificare per i seguenti motivi:

    • L'altro organizzatore non ha concesso l'autorizzazione account a pianificare per il suo account.
    • Se si utilizza Outlook, è possibile che l'altro organizzatore non abbia concesso l'autorizzazione account a pianificare per suo conto in Outlook.
    • L'indirizzo e-mail in uso per l'account organizzatore è un indirizzo alias e non corrisponde all'indirizzo e-mail principale specificato in Outlook.
    • È possibile configurare l'app desktop Webex per accedere al account organizzatore per il quale si sta tentando di eseguire la pianificazione, ma questo non è uno scenario supportato. È necessario accedere al proprio account organizzatore per poter eseguire la pianificazione per conto di altri ospiti.
    • Outlook potrebbe essere configurato con più cassette postali/calendari e questa è una configurazione non supportata con l'app desktop Webex.
    • I calendari all'interno di una cassetta postale condivisa non sono supportati.

    Soluzione:
    App desktop Webex versione 32.1 e successive

    L'app desktop Webex indirizzerà gli utenti finali alla documentazione di supporto quando non dispongono di privilegi sufficienti per utilizzare la funzione "Pianifica per conto":

    Immagine aggiunta dall'utente
    • Collegamento al documento "Pianifica per conto di" per Outlook: Autorizzazione alla pianificazione Webex Meetings per proprio conto in Microsoft Outlook per Windows


    Esaminare i seguenti articoli prima di continuare con le operazioni in questo articolo:

    • Se si utilizza il sito Webex per pianificare per conto di, seguire questo articolo.
    • Se si utilizza Outlook, eseguire i passaggi descritti nell'articolo precedente e nel seguente:Consenti a qualcuno di pianificare riunioni Webex per tuo conto in Microsoft Outlook per Windows

    Per isolare e risolvere i problemi di pianificazione per conto di un'altra persona:

    1. Accedere al sito Web di Webex e provare a pianificare una riunione per conto dell'altro host utilizzando Advanced Scheduler.
      • Vedere:Pianifica una riunione Cisco Webex
      • Se l'autorizzazione è stata concessa correttamente, dovresti visualizzare un menu a discesa con la dicitura Pianifica per.
         
    2. Se non c'è Programma per:menu a discesa, contattare l'altro host e assicurarsi che il suo indirizzo email sia nella casella Autorizzazione di pianificazione. Il campo Programma per conto di può essere trovato in:
      • Il mio Webex > Preferenze > Opzioni di pianificazione > Autorizzazione alla pianificazione.
    3. Se la pianificazione per conto dell'altro host riesce sul sito Web, ma non riesce nell'app desktop Webex, andare su Outlook, in Webex, fare clic sul menu a discesa Pianifica riunione, scegliere Preferenze.Controlla le impostazioni di accesso all'account e assicurati di utilizzare il tuo account e NON quello della persona per cui stai cercando di pianificare una riunione (o un altro account host).
    4. Se le informazioni di accesso dell'app desktop Webex sono corrette, verificare l'indirizzo e-mail associato al calendario Outlook per l'altro organizzatore. Accertarsi che corrisponda all'indirizzo e-mail che l'altro organizzatore utilizza nel profilo Webex.
      • Nota: Se si utilizza un alias e-mail, potrebbe esserci una discrepanza tra l'indirizzo e-mail in Outlook e il sito Web di Webex. L'indirizzo e-mail Outlook principale deve corrispondere all'indirizzo e-mail utilizzato per account organizzatore sito Webex.
      • Per impostare il tuo indirizzo email principale:
        • Microsoft Outlook
          1. Andare al menu File.
          2. Fare clic sul pulsante Impostazioni account, quindi selezionare Impostazioni account....
          3. Nella scheda E-mail, selezionare l'indirizzo e-mail corrispondente all'indirizzo e-mail del profilo organizzatore, quindi fare clic sul pulsante Imposta come predefinito.
          4. Fare clic sul pulsante Chiudi.
          5. Uscire e riavviare Outlook per rendere effettive le modifiche.
    5. Se Outlook è configurato con due o più cassette di posta in arrivo, disabilitare le altre cassette di posta in arrivo e tentare di pianificare una riunione.
      • Nota: L'app desktop Webex non supporta più caselle di posta in arrivo. Disabilitare temporaneamente la seconda casetta postale e riabilitarla per consentire la pianificazione per conto di un altro utente.
      • Questo problema potrebbe essere dovuto a una mancata corrispondenza degli indirizzi e-mail su Webex e Active Directory. Per risolvere questo problema, modificare l'indirizzo e-account organizzatore della pagina di amministrazione del sito Webex in modo che corrisponda all'indirizzo e-mail Active Directory o viceversa.

    Se il problema persiste, contattare il supporto tecnico. Per informazioni, vedere: WBX162 - Contattare il supporto tecnico per problemi con Webex

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