Може да забележите, че съдържанието на някои статии се показва по различен начин. Извинете ни, докато актуализираме сайта.
cross icon
Как да отстранявам графика от името на проблеми?
list-menuОбратна връзка?

Как да отстранявам неизправности график от името на проблеми?

Грешка: 'За да насрочите онлайн събрание за този хост трябва да получите разрешение за планиране от този хост'

Грешка: "Трябва да получите разрешението за планиране от хоста", когато се опитвате да насрочите събрание от името на друг хост

Не съм в състояние да насрочвам среща от името на моя сътрудник, използвайки интеграцията на Outlook.

Не може да се планира от името на друг потребител.

Грешка: Не може да се планира от името на друг потребител.

Причина:

Този проблем може да възникне поради следните причини:

  • Другият хост не е предоставил на профила ви разрешение да планира за профила си.
  • Ако използвате Outlook, другият хост може да не е предоставил разрешение на профила ви да планира от тяхно име в Outlook.
  • Имейл адресът, който се използва за хост акаунта, е адрес на псевдоним и не съответства на основния имейл адрес, посочен в Outlook.
  • Приложението webex desktop може да е конфигурирано да влиза в хост акаунта, за който се опитвате да планирате, което не е поддържан сценарий. Трябва да сте влезли в собствен хост акаунт, за да планирате от името на други хостове.
  • Outlook може да бъде конфигуриран с няколко пощенски кутии / календари, което е неподдържана конфигурация с Webex десктоп приложението.
  • Не се поддържат календари в рамките на споделена пощенска кутия.
Решение:
Настолно приложение Webex версия 32.1 и по-нова

Настолното приложение Webex ще насочва крайните потребители към помощна документация, когато нямат достатъчни привилегии да използват функцията \„Планиране от името\“:
Изображение с добавена от потребителя


Прегледайте следните статии, преди да продължите със стъпките в тази статия:

За да изолирате и отстраните график от името на проблеми:

  1. Влезте в уеб сайта на Webex и се опитайте да планирате среща от името на другия организатор с помощта на инструмента за разширено планиране.
  2. Ако няма график за: падащо меню, свържете се с другия организатор и се уверете, че неговият имейл адрес е в полето Разрешение за планиране . Полето График от името на може да се намира в:
    • Моят Webex > Предпочитания > Опции за планиране > Разрешение за планиране.
  3. Ако планирането от името на другия организатор е успешно на уеб сайта, но не е успешно в настолното приложение Webex, отидете на Outlook, Под Webex щракнете върху падащото меню Планиране на среща и изберете Предпочитания.  Проверете настройките за влизане в акаунта и се уверете, че използвате собствен акаунт, а НЕ човека, за когото се опитвате да планирате среща (или друг акаунт на организатор).
  4. Ако информацията за влизане в Webex Desktop App е правилна, проверете имейл адреса, свързан с календара на Outlook за другия хост. Уверете се, че съвпада с имейл адреса, който другият хост използва в профила си в Webex.
    • Забележка: Ако използвате имейл псевдоним, може да има несъответствие между имейл адреса в Outlook и уеб сайта webex. Вашият основен имейл адрес в Outlook трябва да съответства на имейл адреса, използван за хост акаунта в webex сайта.
    • За да зададете своя основен имейл адрес:
      • Microsoft Outlook
        1. Отидете в менюто Файл .
        2. Кликнете върху бутона Настройки на профила, след което изберете Настройки на профила....
        3. Под раздела Имейл изберете имейл адреса, който съответства на имейл адреса на вашия профил на хост, след което кликнете върху бутона Задаване като по подразбиране .
        4. Кликнете върху бутона Затвори .
        5. Излезете и рестартирайте Outlook, за да влязат промените в сила.
  5. Ако Outlook е конфигуриран с две или повече входящи кутии, деактивирайте другите входящи кутии и се опитвайте да планирате събрание.
    • Забележка: Webex десктоп приложението не поддържа няколко входящи кутии. Временно забраняване на втората пощенска кутия и повторното му разрешаване може да ви позволи да планирате от името на друг потребител.
    • Този проблем може да се дължи на имейл погрешно съвпадение на Webex и Active Directory. За да разрешите този проблем промяна на имейл адреса на хост акаунта на страницата за администриране на webex сайт, за да съответства на имейл адреса на Active Directory или обратно.

Ако проблемът продължава, свържете се с техническата поддръжка. За помощ вижте: WBX162 - Как да се свържа с обслужване на клиенти или техническа поддръжка на Webex?­

Беше ли полезна тази статия?
Беше ли полезна тази статия?