Как да отстранявам графика от името на проблеми?
Причина:
Този проблем може да възникне поради следните причини:
- Другият хост не е предоставил на профила ви разрешение да планира за профила си.
- Ако използвате Outlook, другият хост може да не е предоставил разрешение на профила ви да планира от тяхно име в Outlook.
- Имейл адресът, който се използва за хост акаунта, е адрес на псевдоним и не съответства на основния имейл адрес, посочен в Outlook.
- Приложението webex desktop може да е конфигурирано да влиза в хост акаунта, за който се опитвате да планирате, което не е поддържан сценарий. Трябва да сте влезли в собствен хост акаунт, за да планирате от името на други хостове.
- Outlook може да бъде конфигуриран с няколко пощенски кутии / календари, което е неподдържана конфигурация с Webex десктоп приложението.
- Не се поддържат календари в рамките на споделена пощенска кутия.
Решение:
Webex Desktop App версия 32.1 и по-нова
Webex Desktop App ще насочи крайните потребители към помощната документация, когато нямат достатъчни права за използване на функцията „Планиране от името“:
- График на Outlook от името на връзка към документ: Позволи на някого да насрочи webex срещи от ваше име в Microsoft Outlook за Windows
Прегледайте следните статии, преди да продължите със стъпките в тази статия:
- Ако използвате вашия Webex сайт за планиране от ваше име, моля, следвайте тази статия.
- Ако използвате Outlook, изпълнете стъпките в горната статия и в следната статия:Разрешаване на някого да планира срещи на Webex от ваше име в Microsoft Outlook за Windows
За да изолирате и отстраните график от името на проблеми:
- Влезте в уебсайта на Webex и опитайте да насрочите среща от името на другия хост, като използвате Advanced Scheduler.
- Виждам:Запланирайте среща на Cisco Webex
- Ако разрешението е предоставено правилно, тогава би трябвало да имате падащо меню, което гласи Планиране за.
- Ако няма График за: падащото меню, свържете се с другия хост и се уверете, че имейл адресът му е в полето Разрешение за планиране. Полето „График от името на “ може да се намира в:
- Моят Webex > Предпочитания > Опции за планиране > Разрешение за планиране.
- Ако планирането от името на другия хост е успешно на уебсайта, но не е успешно в настолното приложение Webex, отидете на Outlook, под Webex щракнете върху падащото меню Планиране на среща, изберете Предпочитания.Проверете настройките за вход в акаунта и се уверете, че използвате собствения си акаунт, а НЕ този на човека, за когото се опитвате да насрочите среща (или друг акаунт на домакина).
- Ако информацията за влизане в Webex Desktop App е правилна, проверете имейл адреса, свързан с календара на Outlook за другия хост. Уверете се, че съвпада с имейл адреса, който другият хост използва в профила си в Webex.
- Забележка: Ако използвате имейл псевдоним, може да има несъответствие между имейл адреса в Outlook и уеб сайта webex. Вашият основен имейл адрес в Outlook трябва да съответства на имейл адреса, използван за хост акаунта в webex сайта.
- За да зададете основния си имейл адрес:
- Microsoft Outlook
- Отидете в менюто Файл .
- Кликнете върху бутона Настройки на профила, след което изберете Настройки на профила....
- Под раздела Имейл изберете имейл адреса, който съответства на имейл адреса на вашия профил на хост, след което кликнете върху бутона Задаване като по подразбиране .
- Кликнете върху бутона Затвори .
- Излезете и рестартирайте Outlook, за да влязат промените в сила.
- Microsoft Outlook
- Ако Outlook е конфигуриран с две или повече входящи кутии, деактивирайте другите входящи кутии и се опитвайте да планирате събрание.
- Забележка: Webex десктоп приложението не поддържа няколко входящи кутии. Временно забраняване на втората пощенска кутия и повторното му разрешаване може да ви позволи да планирате от името на друг потребител.
- Този проблем може да се дължи на имейл погрешно съвпадение на Webex и Active Directory. За да разрешите този проблем промяна на имейл адреса на хост акаунта на страницата за администриране на webex сайт, за да съответства на имейл адреса на Active Directory или обратно.
Ако проблемът продължава, свържете се с техническата поддръжка. За помощ вижте: WBX162 - Свържете се с техническата поддръжка за проблеми с Webex
Беше ли полезна тази статия?