Hoe los ik problemen met plannen namens iemand anders op?
Oorzaak:
Dit probleem kan de volgende oorzaken hebben:
- De andere host heeft uw account geen rechten verleend om te plannen voor zijn/haar account.
- Als Outlook wordt gebruikt, heeft de andere host uw account mogelijk geen rechten verleend om namens hem/haar te plannen in Outlook.
- Het e-mailadres dat wordt gebruikt voor het hostaccount, is een aliasadres en komt niet overeen met het primaire e-mailadres dat in Outlook is opgegeven.
- De Webex-bureaublad-app kan zijn geconfigureerd voor aanmelden bij de hostaccount waarvoor u probeert te plannen, wat geen ondersteund scenario is. U moet zijn aangemeld bij uw eigen hostaccount om namens andere hosts te kunnen plannen.
- Outlook kan zijn geconfigureerd met meerdere postvakken/agenda's. Dit is een configuratie die niet wordt ondersteund in de Webex-bureaublad-app.
- Agenda's binnen een gedeeld postvak worden niet ondersteund.
Oplossing:
Webex Desktop-app versie 32.1 en nieuwer
De Webex Desktop-app verwijst eindgebruikers naar de helpdocumentatie wanneer zij niet over voldoende rechten beschikken om de functie 'Plannen namens' te gebruiken:
- Outlook-documentkoppeling Plannen namens: Iemand toestaan namens u Webex Meetings plannen in Microsoft Outlook voor Windows
Raadpleeg de volgende artikelen voordat u verdergaat met de stappen in dit artikel:
- Als u uw Webex-site gebruikt om namens iemand te plannen, volg dan dit artikel.
- Als u Outlook gebruikt, voert u de stappen uit in het bovenstaande artikel en in het volgende artikel:Iemand toestaan om namens u Webex-vergaderingen te plannen in Microsoft Outlook voor Windows
Hoe kan ik problemen met plannen namens iemand anders opsporen en oplossen?
- Meld u aan bij de Webex-website en probeer een vergadering te plannen namens de andere host met behulp van de Geavanceerde planner.
- Zie:Plan een Cisco Webex-vergadering
- Als de toestemming correct is verleend, dan zou er een vervolgkeuzemenu moeten zijn met de tekst Schema voor.
- Als er geen schema is voor: vervolgkeuzemenu, neem contact op met de andere host en zorg ervoor dat hun e-mailadres in het vak Planningsmachtiging staat. Het veld Schema namens bevindt zich in:
- Mijn Webex > Voorkeuren > Planningsopties > Planningsmachtiging.
- Als het plannen namens de andere host op de website lukt, maar in de Webex-desktopapp mislukt, ga dan naar Outlook, klik onder Webex op het vervolgkeuzemenu Vergadering plannen en kies Voorkeuren.Controleer de aanmeldinstellingen van het account en zorg ervoor dat u uw eigen account gebruikt en NIET het account van de persoon voor wie u een vergadering wilt plannen (of een ander hostaccount).
- Als de aanmeldinformatie voor de Webex-bureaublad-app juist is, controleert u het e-mailadres dat is gekoppeld aan de Outlook-agenda voor de andere host. Zorg ervoor dat dit adres overeenkomt met het e-mailadres dat de andere host in zijn/haar Webex-profiel gebruikt.
- Opmerking: Als u een e-mailalias gebruikt, kan het e-mailadres in Outlook verschillen van het e-mailadres op de Webex-website. Uw primaire e-mailadres van Outlook moet overeenkomen met het e-mailadres dat wordt gebruikt voor de hostaccount-mail op de Webex-site.
- Om uw primaire e-mailadres in te stellen:
- Microsoft Outlook
- Ga naar het menu Bestand.
- Klik op de knop Accountinstellingen en selecteer vervolgens Accountinstellingen....
- Selecteer onder het tabblad E-mail het e-mailadres dat overeenkomt met het e-mailadres van uw hostprofiel en klik vervolgens op de knop Instellen als standaard.
- Klik op de knop Sluiten.
- Sluit Outlook af en start het opnieuw op om de wijzigingen door te voeren.
- Microsoft Outlook
- Als Outlook is geconfigureerd met twee of meer Postvakken IN, schakelt u de andere Postvakken IN uit en probeert u een vergadering te plannen.
- Opmerking: De Webex-Desktop-App biedt geen ondersteuning voor meerdere postvak IN's. Door tijdelijk het tweede postvak uit te schakelen en opnieuw in te schakelen, kunt u mogelijk namens een andere gebruiker plannen.
- Dit probleem kan zijn veroorzaakt doordat het e-mailadres niet overeen komt in de webex en Active Directory. Als u dit probleem wilt oplossen, wijzigt u het e-mailadres van de hostaccount op de Webex-sitebeheerpagina naar het e-mailadres Active Directory of andersom.
Neem contact op met de technische ondersteuning als het probleem aanhoudt. Voor ondersteuning raadpleegt u: WBX162 - Neem contact op met de technische ondersteuning voor Webex-problemen
Vond u dit artikel nuttig?