Webex 세션에서 내 웹캠이 작동하지 않음

Webex 세션에서 내 웹캠이 작동하지 않습니다.

미팅에서 내 웹캠 목록이 회색으로 표시됩니다.

미팅에서 내 비디오 아이콘이 회색으로 표시됩니다.

비디오 목록에서 내 웹캠 비디오를 볼 수 없습니다.

내 웹캠 비디오를 공유할 수 없습니다.

내부 미팅을 실행할 때 비디오 옵션이 회색으로 나타납니다.


원인:

이 문제는 다음 이유로 인해 발생한 것일 수 있습니다.

  • 다른 응용프로그램에서 웹캠을 사용하고 있습니다.
  • 웹캠 드라이버가 설치되어 있지 않습니다.

해결 방법:

이 문제를 해결하려면:

  1. Webex 미팅에서 나갑니다.
  2. 웹캠에 액세스하고 있는 프로그램을 닫습니다.
  3. Webex 미팅에 다시 참여합니다.

웹캠 모범 사례:

  • Webex 세션에 참여하기 전에 웹캠의 플러그가 꽂혀 있는지 확인합니다.
  • Webex 세션에 참여하기 전에 웹캠에 액세스하고 있는 모든 프로그램을 닫습니다. (예: Skype, 인스턴트 메시징 소프트웨어, 웹캠 소프트웨어 등)
비디오 요구 사항에 대해 확인하려면 다음 문서를 참조하십시오.

이 문서에서 설명한 단계를 사용하여 문제를 해결할 수 없는 경우, Webex 기술 지원부로 연락하십시오. WBX162 - Webex 고객 서비스 또는 기술 지원에 어떻게 연락합니까?

이 문서가 도움이 되었습니까?