Moja webová kamera nefunguje počas relácie Webex

Moja webová kamera nefunguje počas relácie Webex.

Panel mojej webovej kamery je počas stretnutia sivý.

Ikona môjho videa je na schôdzi sivá.

Na paneli videa nevidím video z mojej webovej kamery.

Nemôžem zdieľať svoje video z webovej kamery.

Pri internom stretnutí je možnosť videa sivá.


príčina:

Tento problém sa môže vyskytnúť z nasledujúcich dôvodov:

  • Webovú kameru môže používať iná aplikácia.
  • Možno nie sú nainštalované ovládače webovej kamery.

Riešenie:

Ak chcete problém vyriešiť:

  1. Opustite stretnutie Webex.
  2. Zatvorte všetky programy, ktoré pristupujú k webovej kamere.
  3. Znova sa pripojte k schôdzi Webex.

Osvedčené postupy pre webovú kameru:

  • Pred pripojením k relácii Webex sa uistite, že je webová kamera pripojená.
  • Pred pripojením k relácii Webex zatvorte všetky programy, ktoré pristupujú k webovej kamere. (Príklad: Skype, softvér na odosielanie okamžitých správ, softvér webovej kamery atď.)
Požiadavky na video nájdete v nasledujúcom článku:

Ak kroky v tomto článku problém nevyriešia, kontaktujte technickú podporu Webex: WBX162 – Ako môžem kontaktovať zákaznícke služby alebo technickú podporu spoločnosti Webex?

Bol tento článok užitočný?