Moja kamera internetowa nie działa w sesji Webex
Moja kamera internetowa nie działa w sesji Webex.
Mój panel kamery internetowej jest wyszarzony w spotkaniu.
Moja ikona wideo jest wyszarzony w spotkaniu.
Nie widzę wideo z kamery internetowej w panelu wideo.
Nie mogę udostępnić wideo z kamery internetowej.
Opcja wideo jest wyszarzona podczas uruchamiania spotkania wewnętrznego.
przyczyna:
Ten problem może wystąpić z następujących powodów:
- Kamera internetowa może być używana przez inną aplikację.
- Sterowniki kamery internetowej mogą nie być zainstalowane.
rozwiązanie:
Aby rozwiązać ten problem:
- Pozostaw spotkanie Webex.
- Zamknij wszystkie programy, które uzyskują dostęp do kamery internetowej.
- Dołącz ponownie do spotkania Webex.
Najlepsze rozwiązania dotyczące kamery internetowej:
- Upewnij się, że kamera internetowa jest podłączona przed dołączeniem do sesji Webex.
- Zamknij wszystkie programy, które uzyskują dostęp do kamery internetowej przed dołączeniem do sesji Webex. (Przykład: Skype, oprogramowanie do obsługi wiadomości błyskawicznych, oprogramowanie kamery internetowej itp.)
Jeśli kroki opisane w tym artykule nie rozwiążą problemu, skontaktuj się z pomocą techniczną firmy Webex: WBX162 - Jak skontaktować się z działem obsługi klienta webex lub pomocą techniczną?
Czy ten artykuł był pomocny?