Moja kamera internetowa nie działa w sesji Webex

Moja kamera internetowa nie działa w sesji Webex.

Mój panel kamery internetowej jest wyszarzony na spotkaniu.

Moja ikona wideo jest wyszarzona na spotkaniu.

Nie widzę obrazu z kamery internetowej w panelu wideo.

Nie mogę udostępnić wideo z kamery internetowej.

Opcja wideo jest wyszarzona podczas prowadzenia spotkania wewnętrznego.


Przyczyna:

Ten problem może wystąpić z następujących powodów:

  • Kamera internetowa może być używana przez inną aplikację.
  • Sterowniki kamery internetowej mogą nie być zainstalowane.

Rozwiązanie:

Aby rozwiązać problem:

  1. Opuść spotkanie Webex.
  2. Zamknij wszystkie programy, które uzyskują dostęp do kamery internetowej.
  3. Dołącz ponownie do spotkania Webex.

Sprawdzone metody korzystania z kamery internetowej:

  • Przed dołączeniem do sesji Webex upewnij się, że kamera internetowa jest podłączona.
  • Zamknij wszystkie programy, które uzyskują dostęp do kamery internetowej przed dołączeniem do sesji Webex. (Przykład: Skype, oprogramowanie do obsługi wiadomości błyskawicznych, oprogramowanie kamery internetowej itp.)
Zobacz następujący artykuł dotyczący wymagań dotyczących wideo:

Jeśli kroki opisane w tym artykule nie rozwiążą problemu, skontaktuj się z pomocą techniczną Webex: WBX162 — Jak skontaktować się z obsługą klienta lub pomocą techniczną Webex?

Czy ten artykuł był pomocny?