webex-logo도움말 센터
search-iconclose icon
  • 시작하기
  • 새로운 소식
  • 제품별 도움말
  • 관리자용
  • 채택
  • 고객 지원
    • Dansk
    • Deutsch
    • English 언어 틱
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • 홈
  • /
  • 문서
이 문서가 도움이 되었습니까?
close

피드백을 보내 주셔서 감사합니다.

2024년 12월 06일 | 1401 명이 봄 | 1 명이 이 정보가 유용하다고 평가했습니다.
오류: 현재 네트워크 또는 Webex 서비스 사이트를 사용할 수 없기 때문에 생산 도구를 업데이트할 수 없습니다.'
list-menu피드백이 있습니까?

문제
Webex 생산 도구를 업데이트하려고 하는 사용자가 "현재 네트워크 또는 Webex 서비스 사이트를 사용할 수 없기 때문에 생산 도구를 업데이트할 수 없음"이라는 오류 메시지가 나타날 수 있습니다. 이 오류는 사용자가 생산 도구를 업데이트하지 못하게 합니다. 이는 Microsoft Outlook과 같은 다른 응용프로그램에 Webex를 통합하기 위해 필수적입니다.

해결
문제를 해결하려면:

  1. 생산 도구의 현재 버전을 제거합니다. 참조: Webex 생산 도구를 제거하려면 어떻게 합니까?
  2. Webex 사이트에서 생산 도구의 최신 버전을 다운로드하고 설치합니다. 참조: Webex 생산 도구 설치 및 설정 (Windows용)
    • 참고: 소프트웨어를 설치할 수 있는 권한이 없는 경우 IT 부서로 문의하십시오.

문제가 지속되면 Webex 기술 지원에 문의하십시오. 도움이 필요하시면   어떻게  연락합니까 Webex 고객 서비스  또는  기술 지원에 연락합니까?를 참조하십시오.

원인
이 문제는 사용자가 록다운 환경에 있으며 소프트웨어를 설치하거나 업데이트하기 위해 필요한 권한이 없는 경우에 발생할 수 있습니다. Webex 서비스 사이트의 네트워크 제한 또는 일시적으로 사용할 수 없는 경우에도 이 오류가 발생할 수 있습니다.

이 문서가 도움이 되었습니까?
이 문서가 도움이 되었습니까?
관련 문서
  • Webex 생산 도구를 제거하려면 어떻게 합니까?
  • Webex 문제에 대한 기술 지원 문의
가격Webex 앱MeetingsCalling메시징화면 공유
Webex SuiteCallingMeetings메시징SlidoWebinars이벤트Contact CenterCPaaS보안Control Hub
헤드셋카메라Desk 시리즈Room 시리즈Board 시리즈전화 시리즈보조 프로그램
교육의료 서비스정부재무스포츠 및 엔터테인먼트최전선비영리스타트업하이브리드 작업
다운로드테스트 미팅 참여하기온라인 학습통합접근성포용성실시간 및 주문형 웨비나Webex 커뮤니티Webex 개발자뉴스 및 혁신
Cisco지원 연락처영업팀에 문의Webex BlogWebex 사고적 리더십Webex Merch 스토어경력
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
약관 및 조건개인 정보 보호 정책쿠키등록 상표
©2025 Cisco 및/또는 관련 제휴. All rights reserved.
약관 및 조건개인 정보 보호 정책쿠키등록 상표