Chyba: „Nastavení neproběhlo úspěšně. Chyba [7].“
PROBLÉM
Uživatelé, kteří se pokoušejí nainstalovat nebo aktualizovat aplikaci Webex Meetings, se mohou setkat s chybovou zprávou uvádějící: „Nastavení bylo neúspěšné. Chyba [7].“ Tato chyba brání úspěšné instalaci nebo aktualizaci softwaru Webex Meetings.
ROZLIŠENÍ
Řešení problému:Chcete-li provést kroky v tomto článku, musíte se k počítači přihlásit pomocí účtu správce.
Microsoft Windows
- Odinstalujte aplikaci Webex Meeting Manager z ovládacího panelu.
- Stáhněte si nástroj Webex Removal Tool na plochu.
- Extrahujte obsah souboru zip na pevný disk.
- Dvakrát klikněte na soubor nástroje pro odebrání služby schůzek.
- Poznámka: Pokud používáte systém Windows 7, klikněte pravým tlačítkem myši na Nástroj pro odstranění služeb schůzek a poté vyberte možnost Spustit jako správce.
- Postupujte podle hlasových pokynů.
- Stáhněte a nainstalujte aplikaci Cisco Webex Meetings (software).
- Zkuste se ke schůzce připojit znovu.
Mac
- Odinstalujte software Webex na počítači Mac. Nápovědu najdete v části Jak odinstaluji software Webex Meetings na počítači Mac?
- Zkuste se ke schůzce připojit znovu.
Pokud potíže potrvají, obraťte se na podporu společnosti Cisco. WBX162 – Jak mohu kontaktovat zákaznický servis nebo technickou podporu Webex?
PŘÍČINA
K tomu dochází z důvodu omezení zabezpečení počítače nebo v případě, že se software Webex během instalace správně neextrahuje.
Byl tento článek užitečný?