Chyba: „Nastavenie bolo neúspešné. Chyba [7]“
PROBLÉM
Používatelia, ktorí sa pokúšajú nainštalovať alebo aktualizovať Webex Meetings, sa môžu stretnúť s chybovým hlásením "Nastavenie bolo neúspešné. Chyba [7]." Táto chyba bráni úspešnej inštalácii alebo aktualizácii softvéru Webex Meetings.
REZOLÚCIA
Riešenie problému:Ak chcete vykonať kroky v tomto článku, budete sa musieť prihlásiť do počítača pomocou konta správcu.
Microsoft Windows
- Odinštalujte Webex Meeting Manager z ovládacieho panela.
- Stiahnite si nástroj na odstránenie Webexu na pracovnú plochu.
- Extrahujte obsah súboru zip na pevný disk.
- Dvakrát kliknite na súbor nástroja na odstránenie služieb schôdzí.
- Poznámka: Ak používate Windows 7, kliknite pravým tlačidlom myši na Nástrojna odstránenie služieb schôdzí a potom vyberte položku Spustiť ako správca.
- Postupujte podľa pokynov na obrazovke.
- Stiahnite si a nainštalujte Cisco Webex Meetings Manager (softvér).
- Znova začnite schôdzu alebo sa k nej pripojte.
Mac
- Odinštalujte softvér Webex v počítači Mac. Ak potrebujete pomoc, pozrite si tému Ako odinštalujem softvér Webex Meetings v počítači Mac?
- Znova začnite schôdzu alebo sa k nej pripojte.
Ak problém pretrváva, obráťte sa na technickú podporu. Pomoc nájdete v časti WBX162 – Ako môžem kontaktovať zákaznícke služby alebo technickú podporu Webex?.
PRÍČINA
: K tomu dochádza z dôvodu bezpečnostných obmedzení v počítači alebo ak sa softvér Webex počas inštalácie nerozbalí správne.
Bol tento článok užitočný?