Chyba: "Nepodporovaná verze pluginu Webex zjištěna" v aplikacích Outlook nebo Productivity Tools

Chyba: "Nepodporovaná verze pluginu Webex zjištěna" v aplikacích Outlook nebo Productivity Tools (PT)

Problém: Chybová zpráva "Byla zjištěna nepodporovaná verze pluginu WebEx". To má vliv na verzi aplikace Microsoft Outlook: 16.21 nebo vyšší a nástroje produktivity (PT): 33.6.x a nižší.

Hlavní příčina: Microsoft zakázal PT verze 33.6.x a starší v Outlooku verze 16.21 a novější.

Řešení: Upgradujte na desktopovou aplikaci verze 33.7 nebo vyšší, abyste se tomuto problému vyhnuli, pokud používáte Outlook verze 16.21 nebo vyšší.

Pokud problém přetrvává, kontaktujte podporu: WBX162 - Jak mohu kontaktovat zákaznické služby Webex nebo technickou podporu?

Byl tento článek užitečný?