오류: Outlook 또는 생산 도구에서 'Webex 플러그인의 지원되지 않는 버전 탐지됨'

오류: Outlook 또는 생산 도구(PT)에서 'Webex 플러그인의 지원되지 않는 버전 탐지됨'

문제: "Webex 플러그인의 지원되지 않는 버전 탐지됨" 오류 메시지가 나타납니다. 이는 Microsoft Outlook 버전: 16.21 이상 및 생산 도구(PT): 33.6.x 이하에 적용됩니다.

근본 원인: Microsoft가 Outlook 버전 16.21 이상에서 PT 33.6.x 이하의 버전을 비활성화했습니다.

해결 방법: Outlook 버전 16.21 이상을 사용하고 있는 경우, 데스크탑 앱 버전 33.7 이상으로 업그레이드하여 이 문제를 방지합니다.

문제가 지속되는 경우, 고객 지원으로 문의하십시오. WBX162 - Webex 고객 서비스 또는 기술 지원에 어떻게 연락합니까?

이 문서가 도움이 되었습니까?