Erro: "Versão não suportada do plug-in Webex detectado" no Outlook ou nas Ferramentas de Produtividade

Erro: "Versão não compatível do plug-in Webex detectado" no Outlook ou nas Ferramentas de Produtividade (PT)

Problema: mensagem de erro "Versão não compatível do plug-in Webex detectado". Isso afeta a versão do Microsoft Outlook: 16.21 ou superior e as Ferramentas de Produtividade (PT): 33.6.xe inferior.

Causa raiz: a Microsoft desativou a versão 33.6.x e anterior das PT na versão 16.21 e posterior do Outlook.

Solução: atualize para o aplicativo de desktop versão 33.7 ou superior para evitar esse problema se você estiver usando o Outlook versão 16.21 ou superior.

Se o problema persistir, entre em contato com o suporte: WBX162 - Como faço para entrar em contato com o atendimento ao cliente ou o suporte técnico Webex?

Este artigo foi útil?