Hiba: "A Webex plugin nem támogatott verziója észlelve" az Outlookban vagy a termelékenységi eszközökben

Hiba: "A Webex plugin nem támogatott verziója észlelve" az Outlookban vagy a termelékenységi eszközökben (PT)

Probléma: A következő hibaüzenet jelenik meg: "A WebEx Plugin nem támogatott verziója észlelhető". Ez a Microsoft Outlook verzióját érinti: 16.21 vagy magasabb és termelékenységi eszközök (PT): 33.6.x és alacsonyabb.

Kiváltó ok: A Microsoft letiltotta a PT 33.6.x és korábbi verzióját az Outlook 16.21-es és újabb verziójában.

Megoldás: Frissítsen az Asztali alkalmazás 33.7-es vagy újabb verziójára, hogy elkerülje ezt a problémát, ha az Outlook 16.21-es vagy újabb verzióját használja.

Ha a probléma továbbra is fennáll, forduljon az ügyfélszolgálathoz: WBX162 - Hogyan léphetek kapcsolatba a Webex ügyfélszolgálatával vagy technikai támogatásával?

Hasznos volt ez a cikk?