Feil: «Ikke støttet versjon av Webex Plugin oppdaget» i Outlook eller Produktivitetsverktøy

Feil: «Ikke støttet versjon av Webex Plugin oppdaget» i Outlook eller Produktivitetsverktøy (PT)

Problem: Feilmelding «Ikke støttet versjon av Webex Plugin oppdaget». Dette påvirker Microsoft Outlook-versjonen: 16.21 eller høyere og Produktivitetsverktøy (PT): 33.6.x og lavere.

Rotårsak: Microsoft deaktiverte PT versjon 33.6.x og tidligere i Outlook versjon 16.21 og senere.

Løsning: Oppgrader til versjon 33.7 eller nyere av skrivebordsappen for å unngå dette problemet hvis du bruker Outlook versjon 16.21 eller nyere.

Hvis problemet vedvarer, kontakter du støtte: WBX162 – Hvordan kontakter jeg Webex kundestøtte eller teknisk støtte?

Var denne artikkelen nyttig?