webex-logowebex-logoCentrum nápovědy
  • Ctrl K
    • Začínáme
    • Nápověda podle produktu
    • Správa
    • Co je nového
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English zaškrtnutí jazyka
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Domů
    • /
    • Článek
    Byl tento článek užitečný?
    close

    Děkujeme za vaši zpětnou vazbu.

    09. dubna 2025 | 284 zobrazení | 0 osob/y, podle nichž byl obsah užitečný
    Chyba: „Při stahování komponentu schůzky se nepodařilo získat správné parametry. Požádejte technickou podporu o pomoc.“
    list-menuZpětná vazba?

    PROBLÉM
    Uživatelé se mohou setkat s chybovou zprávou „Při stahování komponentu schůzky se nepodařilo získat správné parametry“, když se pokusí zahájit schůzku Webex nebo se k ní připojit. Tato chyba zabraňuje stažení a instalaci komponentu schůzky, která je nezbytná pro její správné fungování.

    ROZLIŠENÍ
    Chcete-li tento problém vyřešit, povolte protokol TLS 1.2:

    1. Klikněte do vyhledávacího pole na hlavním panelu, zadejte a vyberte Možnosti Internetu.
    2. V části Vlastnosti internetu vyberte kartu Rozšířené a pak zaškrtněte políčko  Použít TLS 1.2  v části Zabezpečení.
    3. Klikněte na Použít a vyberte OK .

    Pokud potíže potrvají, neváhejte kontaktovat technickou podporu.

    PŘÍČINA
    K této chybě obvykle dochází, když je v možnostech internetu ve webovém prohlížeči uživatele zakázána funkce Zabezpečení transportní vrstvy (TLS) 1.2. TLS 1.2 je bezpečnostní protokol, který zajišťuje zabezpečenou komunikaci přes Internet. Webex a mnoho dalších online služeb vyžaduje povolení protokolu TLS 1.2, aby bylo možné udržovat zabezpečená připojení a chránit integritu dat.

    Obrázek přidaný uživatelem

    Byl tento článek užitečný?
    Byl tento článek užitečný?
    CenyAplikace WebexSchůzkyCallingZasílání zprávSdílení obrazovky
    Webex SuiteCallingSchůzkyZasílání zprávSlidoWebinářeEventsKontaktní centrumCPaaSZabezpečeníControl Hub
    Náhlavní soupravyKameryŘada stolůŘada RoomŘada BoardŘada PhonePříslušenství
    VzděláváníZdravotní péčeVládaFinanceSport a zábavaFrontlineNeziskové aktivityStart-upyHybridní práce
    Stažené souboryPřipojit se k testovací schůzceOnline lekceIntegraceUsnadnění přístupuInkluzivitaWebináře naživo a na vyžádáníKomunita WebexVývojáři WebexNovinky a inovace
    CiscoKontaktovat podporuKontaktovat obchodní odděleníWebex BlogMyšlenkový leadership WebexObchod Webex MerchKariéra
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Smluvní podmínkyProhlášení o ochraně osobních údajůSoubory cookieOchranné známky
    ©2025 Společnost Cisco a/nebo její pobočky. Všechna práva vyhrazena.
    Smluvní podmínkyProhlášení o ochraně osobních údajůSoubory cookieOchranné známky