webex-logowebex-logoCentrum pomoci
  • Ctrl K
    • Začíname
    • Pomoc podľa produktu
    • Správa
    • Čo je nové
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English začiarknutie jazyka
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Domov
    • /
    • Článok
    Bol tento článok užitočný?
    close

    Ďakujeme za vašu spätnú väzbu.

    09. apríla 2025 | 189 zobrazenia | 0 ľudia to považujú za užitočné
    Chyba: 'Počas sťahovania komponentu stretnutia sa nepodarilo získať správne parametre. Ak potrebujete pomoc, kontaktujte technickú podporu.“
    list-menuSpätná väzba?

    PROBLÉM
    Používatelia môžu pri pokuse o spustenie schôdze Webex alebo o pripojenie sa k nej dostať chybové hlásenie „Nepodarilo sa získať správne parametre pri preberaní komponentu stretnutia“. Táto chyba bráni stiahnutiu a inštalácii komponentu schôdze, ktorý je potrebný na správne fungovanie.

    RIEŠENIE
    Ak chcete tento problém vyriešiť, povoľte TLS 1.2:

    1. Kliknite na položku do vyhľadávacieho poľa na paneli úloh, potom zadajte a vyberte položku Možnosti siete Internet.
    2. Vyberte kartu Rozšírené v časti Internet Properties a potom začiarknite políčko Použiť TLS 1.2  v časti Zabezpečenie.
    3. Kliknite na tlačidlo Použiť a vyberte možnosť OK.

    Ak problém pretrváva, neváhajte kontaktovať technickú podporu.

    PRÍČINA
    Táto chyba sa zvyčajne vyskytuje, keď je v nastaveniach siete Internet vo webovom prehliadači používateľa zakázaný protokol TLS (Transport Layer Security) 1.2. TLS 1.2 je bezpečnostný protokol, ktorý zabezpečuje bezpečnú komunikáciu cez internet. Webex a mnohé ďalšie online služby vyžadujú, aby bol povolený TLS 1.2 na udržanie bezpečných pripojení a ochranu integrity údajov.

    Obrázok pridaný používateľom

    Bol tento článok užitočný?
    Bol tento článok užitočný?
    CenyAplikácia WebexMeetingsCallingOdosielanie správZdieľanie obrazovky
    Webex SuiteCallingMeetingsOdosielanie správSlidoWebinarsEventsContact CenterCPaaSZabezpečenieControl Hub
    Náhlavné súpravyKamerySéria DeskSéria RoomSéria BoardSéria PhonePríslušenstvo
    Vzdelávacie inštitúcieZdravotnícke organizácieŠtátne orgányFinancieŠport a zábavaPrvá líniaNeziskové organizácieStartupyHybridná práca
    Na stiahnutiePripojiť sa k testovacej schôdziOnline lekcieIntegráciePrístupnosťInkluzívnosťWebináre naživo a na vyžiadanieKomunita WebexVývojári služby WebexNovinky a inovácie
    CiscoKontaktovať podporuKontakt na predajWebex BlogOdborné kapacity na WebexeObchod s tovarom spoločnosti WebexKariéra
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Zmluvné podmienkyVyhlásenie o ochrane osobných údajovSúbory cookieOchranné známky
    ©2025 Spoločnosť Cisco a jej pridružené spoločnosti. Všetky práva vyhradené.
    Zmluvné podmienkyVyhlásenie o ochrane osobných údajovSúbory cookieOchranné známky