webex-logowebex-logoCentre d’Aide
  • Ctrl K
    • Commencer
    • Aide par produit
    • Administration
    • Nouveautés
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English Coche de la langue
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Accueil
    • /
    • Article
    Cet article était-il utile ?
    close

    Merci pour votre commentaire.

    09 avril 2025 | 1628 vue(s) | 12 personnes ont trouvé ceci utile
    Erreur : « Impossible d’obtenir les paramètres corrects lors du téléchargement du composant de réunion. Contactez l’assistance technique pour une assistance. »
    list-menuUn commentaire ?

    PROBLÈME
    Les utilisateurs peuvent rencontrer un message d'erreur indiquant « Impossible d'obtenir les paramètres corrects lors du téléchargement du composant de réunion » lorsqu'ils tentent de démarrer ou de rejoindre une réunion Webex. Cette erreur empêche le téléchargement et l'installation du composant de réunion, ce qui est nécessaire pour qu'il fonctionne correctement.

    RÉSOLUTION
    Pour résoudre ce problème, activez TLS 1.2 :

    1. Cliquez dans la zone de recherche de la barre des tâches, puis saisissez et sélectionnez Options Internet.
    2. Sélectionnez l'onglet Avancé dans Propriétés Internet, puis cochez la case  Utiliser TLS 1.2  sous Sécurité.
    3. Cliquez sur Appliquer et sélectionnez OK.

    Si le problème persiste, n’hésitez pas à contacter l’assistance technique.

    CAUSE
    Cette erreur se produit généralement lorsque Transport Layer Security (TLS) 1.2 est désactivé dans les Options Internet du navigateur Web de l'utilisateur. TLS 1.2 est un protocole de sécurité qui assure une communication sécurisée sur Internet. Webex et de nombreux autres services en ligne nécessitent l’activation de TLS 1.2 pour maintenir des connexions sécurisées et protéger l’intégrité des données.

    Image ajoutée par l'utilisateur

    Cet article était-il utile ?
    Cet article était-il utile ?
    TarifsApplication WebexMeetingsCallingMessageriePartage d’écran
    Webex SuiteCallingMeetingsMessagerieSlidoWebinarsEventsCentre de contactCPaaSSécuritéControl Hub
    CasquesCamérasSérie de bureauxSérie RoomSérie BoardSérie PhoneAccessoires
    EnseignementSoins de santéGouvernementFinanceSports et loisirsFrontlineBut non lucratifStartupstravail hybride
    TéléchargementsRejoindre une réunion testCours en ligneExtensionsAccessibilitéInclusivitéWebiaires en direct et à la demandeCommunauté WebexDéveloppeurs WebexNouveautés et innovations
    CiscoContacter l’assistanceContacter le Service commercialWebex BlogWebex Thought LeadershipWebex Merch StoreCarrières
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Conditions généralesDéclaration de confidentialitéCookiesMarques commerciales
    ©2025 Cisco et/ou ses affiliés. Tous droits réservés.
    Conditions généralesDéclaration de confidentialitéCookiesMarques commerciales