Marca de agua
20 de oct. de 2020 | vista(s) | personas pensaron que esto fue útil

Las computadoras portátiles con Windows 7 no se pueden emparejar con dispositivos Cisco Webex Rooms

Las computadoras portátiles con Windows 7 no se pueden emparejar con dispositivos Cisco Webex Rooms.

Error: "No se puede encontrar ninguna Cisco Webex Room cercana"

Recibo el error "No se puede encontrar ninguna Cisco Webex Room cercana" al intentar emparejar con dispositivos de Cisco Webex Room.

Error: "No se puede encontrar ninguna Cisco Webex Room cercana" al intentar emparejar de proximidad desde una computadora portátil Lenovo Carbon X1.

Problemas con el emparejamiento de proximidad para dispositivos Cisco Webex Rooms.

 

Este artículo se creó en inglés y se tradujo automáticamente. No se ofrece ningún tipo de garantía, ya sea expresa o implícita, en relación con la exactitud, precisión o confiabilidad de cualquier traducción automática del inglés a cualquier otro idioma. Cisco no se hace responsable de la información inexacta, errores o daños causados por la traducción incorrecta del contenido o por el uso indebido de la información.

Solución:

fin del soporte para Windows 7

en la próxima actualización 40.9, Cisco Webex finalizará oficialmente el soporte para el sistema operativo Windows 7 y el navegador Internet Explorer 10. Para tener la mejor experiencia de reunión posible, planifique mejorar su sistema operativo y su explorador de antemano.  Consulte lo siguiente: Buscar el número de su versión de Cisco Webex Meetings.

El emparejamiento de proximidad está disponible tanto en Mac como en Windows y permite que el usuario se empareje con dispositivos de salas habilitados para Cisco Webex e iniciar una llamada sin que aparezca un desafío en el dispositivo.

Si la búsqueda de proximidad encuentra un dispositivo, la computadora con Windows o Mac se emparejará con dicho dispositivo y comenzará a intercambiar tokens. Si emparejamiento de proximidad no puede encontrar un dispositivo, aparecerá un mensaje de error: "No se puede encontrar ninguna Cisco Webex Room cercana".


Causas:

Hay problemas conocidos con la configuración de los controladores de dispositivos con Windows y problemas con el emparejamiento de ultrasonido.

  • Se sabe que la Lenovo Carbon X1 tiene una serie de problemas en los que no se puede inicializar el micrófono interno y, por lo tanto, no se puede utilizar en modo compartido o exclusivo.
Solución:
  • Actualice los controladores de audio en la computadora portátil Lenovo a la versión más reciente.
Actualizaciones de los controladores de audio de la PC de Lenovo para mejoras de proximidad de escritorio y calidad de llamada de Webex Teams
  1. Averigue el modelo exacto de la PC de Lenovo.
Puede hacerlo en Panel de control > Sistema o utilizar la herramienta en línea en support.lenovo.com.
En el caso de las Carbon X1, Gen 1-3, deberá tener en cuenta qué generación tiene.
  1. Vaya al sitio de Lenovo y seleccione su modelo de PC.
  2. Seleccionar Controlador de audio.
Seleccione el componente de audio y el sistema operativo Windows para saber cuál es controlador adecuado para descargar e instalar.

El uso de un micrófono compatible le permitirá superar este problema. El problema es más común con Windows 7 que con Windows 10, ya que los nuevos controladores mejoran el rendimiento.

 

¿Ha encontrado este artículo útil?

Artículos relacionados

Recién vistos

×