webex-logowebex-logoOhjekeskus
  • Ctrl K
    • Aloittaminen
    • Ohjeet tuotteen mukaan
    • Laitteet
    • Hallinta
    • Uudet ominaisuudet
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Adoption Hub
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English kielen valintamerkki
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Etusivu
    • /
    • Artikkeli
    Oliko tästä artikkelista apua?
    close

    Kiitos palautteestasi.

    10. lokakuuta 2026 | 902 katselukertaa | 0 henkeä piti tätä hyödyllisenä
    Mitkä ovat Cisco Webex -videoalustan järjestelmävaatimukset?
    list-menuOnko sinulla palautetta?

    Google Chrome -laajennuksella varustetun Cisco Webex Schedulerin, Webex Scheduler forInternet Explorer, Webex-integroinnin IBM Lotus Notesiin, Skype for Businessin tuen päättyminen ja lopet IBM Sametime

    amme virallisesti Aikatauluttimen tuen Google Chrome -laajennuksella, Webex Schedulerilla, Webex-integroinnilla IBM Lotus Notesiin, Skype for Businessille ja 31. joulukuuta 2020. Cisco Webex Internet Explorer IBM Sametime
    Ne eivät ole enää ladattavissa 1. tammikuuta 2021 alkaen. Google Chrome -laaj Cisco Webex ennuksella varustetun Schedulerin käyttäjien tulisi siirtyä G Suite -lisäosan uudem Cisco Webex paan versioon.

    Huomautuksia:

    • Emme tue kaskadointia videoneuvottelusilloilta, kuten Cisco TelePresence palvelimelta tai Cisco Meeting Serveriltä, tai pilvipalveluista Cisco Webex videoalustan kokouksiin.

    • Tunnettujen haavoittuvuuksien vuoksi Cisco Webex Video Platform on lopettanut tuen vanhemmille, vähemmän turvallisille Transport Layer Securityn versioille, erityisesti TLS 1.0 ja 1.1. Alusta tukee tällä hetkellä TLS 1.2: ta, ja otamme aktiivisesti käyttöön TLS 1.3: n turvallisuuden parantamiseksi edelleen.
    • Lync- tai Skype for Business -palvelimeen rekisteröityneet käyttäjät eivät tue Polycom-videolaitteita.

    Video Platform v1@@ :n ja Video Platform v2

    :n tukemat salaukset 3.8.2018 tai sen jälkeen tukevat vain seuraavia TLS 1.2 -salauksia: Cipher
    Suite: (0xc024)
    Cipher
    Suite: TLS_ECDHE_ECDSA_WITH_AES_256_CBC_SHA384 (0x006b) Cipher Suite: (0x006a)
    Cipher Suite: TLS_DHE_RSA_WITH_AES_256_CBC_SHA256 (0xc028)
    Cipher Suite: TLS_DHE_DSS_WITH_AES_256_CBC_SHA256 (0x003d)
    Cipher Suite: (0xc02f) TLS_ECDHE_RSA_WITH_AES_256_CBC_SHA384 (0xc023)
    Salauspaketti: TLS_RSA_WITH_AES_256_CBC_SHA256 (0x0067) Cisco Webex
    TLS_ECDHE_RSA_WITH_AES_128_GCM_SHA256
    TLS_ECDHE_ECDSA_WITH_AES_128_CBC_SHA256
    TLS_DHE_RSA_WITH_AES_128_CBC_SHA256
    Salauspaketti: TLS_DHE_DSS_WITH_AES_128_CBC_SHA256 (0x0040) Salauspaketti: (0x003
    c) Salauspaketti: TLS_RSA_WITH_AES_128_CBC_SHA256 TLS_RSA_WITH_AES_128_CBC_SHA (0x002f)
    Allekirjoitus algoritmeja ei tueta:
    SSLv3, RC4, MD5with

    R
    SA, DH-näppäimen koko < 768, EC-avainkoko < 224.

    Laitteisto- ja ohjelmistovaatimukset ovat seuraavat:

    Ääni:

    • Webex Audio (mukaan lukien pilviyhdistetty ääni)
    • Webex VoIP-palvelua tukee myös vain Cisco Webex videoalusta.

    Ota yhteyttä Ciscon asiakaspäällikköön saadaksesi lisätietoja WebEx Audiosta ja saadaksesi uusimman luettelon vahvistetuista äänentoistoimituskumppaneista.

    Verkkoyhteys

    Varmista, että -E- tai muiden re Cisco Expressway unan läpi Cisco Expressway vientilaitteiden ja palomuurien porttialue sallii seuraavat:

    • Saapuva medialiikenne Webex-pilvestä UDP: n kautta RTP-porttialueelle 36000 - 59999
    • Saapuva signalointiliikenne Webex-pilvestä TCP: n kautta porteille 5060 ja 5061
    • Lähtevä medialiikenne Webex-pilveen UDP: n kautta RTP-porttialueella 36000 - 59999
    • Lähtevä signaaliikenne Webex-pilveen TCP: n kautta porttien 5060 - 5070

      Webex Cloudin käyttämät IP-osoitealueet maantieteellisen sijainnin mukaan katso: WBX264 - Kuinka sallin liikenteen verkossa? Webex Meetings

    Verkon kaistanleveys

    Verkon kaistanleveys riippuu kunkin videolaitteen vaatimuksista halutun videon laadun ja esitystietojen tarjoamiseksi.
    Suosittelemme vähintään 1,5 Mbps näyttöä kohden optimaalisen kokemuksen saavuttamiseksi. Jotkut videolaitteet voivat hyödyntää korkeampia hintoja, ja palveluun mahtuu alhaisemmat hinnat laitteesta riippuen.

    Katso tekninen asiakir Cisco Webex ja kaistanleveysvaatimuksista: Ver Cisco Webexkon kaistanleveyden tekninen paperi

    Palvelun laatu

    Egress-yhdyskäytävän on tuettava seuraavia DSCP-merkintöjä:

    • Videoliikenne merkitty DSCP AF41: ksi RFC 2597: n mukaisesti
    • Ääniliikenne merkitty DSCP EF: ksi RFC 3246: n mukaisesti

    Tuettu laitteisto

    Puhelunhallinta ja palomuurin läpikulku

    • Cisco Unified Communications Manager
    • Cisco Video Communication Server (VCS) tai Cisco Expressway versio X8.5.3 tai uudempi (vanhempia versioita ei tueta)
    • Muut myyjät

     Videoneuvottelujärjestelmät

    • Cisco Telepresence-päätepisteissä vaaditaan salausvaihtoehtoavain
    • Cisco TelePresencePäätepisteet (käynnissä CTS-ohjelmistoversio 1.10.10 tai uudempi)
    • Cisco WebexHuonelaitteet
    • Standardeihin perustuvat SIP-videoneuvottelujärjestelmät:
    • Tuki DTMF: lle RFC 2833: n kautta
    • Hyödynnä SIP-välityspalvelinta palomuurin läpikulkuominaisuuksilla
    • SIP itsenäistä (ei välityspalvelinta) ei tueta
    • Standardeihin perustuvat H.323-videoneuvottelujärjestelmät, jotka:
    • Tukee liitteen O (URI) valintaa tai IP-osoitteen valintaa (tuetuilla Webex-sivustoilla)
    • Tuki DTMF: lle H.245 UserInputIndication-menetelmällä ”DTMF” tai ”BasicString”. 
    • GeneralString, IA5String, Hookflash ja muut tekniikat eivät ole tuettuja
    • Hyödynnä jotakin seuraavista käyttöönottoskenaarioista:
      • H.323-yhdyskäytävä palomuurilla
      • H.323 erillinen H.323-tietoinen palomuuri, joka toimii yhdyskäytävänä
      • H.323 erillinen portin edelleenlähetys ja laitteen Internet-reititettävä IP-osoite on määritetty laitteessa (suoraan tai laitteen NAT-tietoisuusasetusten kautta)
    • Pehmeät asiakas Cisco Jabber ohjelmat, kuten Skype for Business (Lync) 2010/2013  

    Webex MeetingsAsiakkaat

    • Cisco WebexTyöpöytäasiakkaat
    • Cisco WebexMobiiliasiakkaat - vain iPhone/iPad, vain iOS 6, 7 ja 8

    Webex MeetingsVideoneuvottelut sisältyvätWebex Meetings. Jos haluat tarkistaa, onko Cisco Webex videoalusta käytössä Webex-sivustossasi, ota yhteyttä Webex-sivuston järjestelmänvalvojaan.

    Tarkemmat järjestelmävaatimukset, mukaan lukien verkkoinfrastruktuuri, on Ciscossa Webex Meetings

    Oliko tästä artikkelista apua?
    Oliko tästä artikkelista apua?
    Aiheeseen liittyvät artikkelit
    • Etsi Webex Meetings -versionumerosi
    • Cisco Webex Meetings Suiten ilmoitukset
    HinnoitteluWebex-sovellusMeetingsCallingViestitNäytön jakaminen
    Webex SuiteCallingMeetingsViestitSlidoWebinarsEventsContact CenterCPaaSSuojausControl Hub
    KuulokkeetKameratDesk-sarjaRoom-sarjaBoard-sarjaPuhelinsarjaTarvikkeet
    KoulutusTerveydenhuoltoJulkishallintoRahoitusUrheilu ja viihdeEtulinjaYleishyödylliset yhteisötStartupitHybridityö
    LatauksetLiity testineuvotteluunVerkkokurssitIntegraatiotSaavutettavuusOsallistaminenLive- ja on-demand-webinaaritWebex-yhteisöWebex-kehittäjätUutiset ja innovaatiot
    CiscoOta yhteys tukeenOta yhteys myyntiinWebex BlogWebexin ajatusjohtajuusWebex Merch StoreTyöpaikat
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    EhdotTietosuojalausekeEvästeetTavaramerkkitiedot
    ©2026 Cisco ja/tai sen tytäryhtiöt. Kaikki oikeudet pidätetään.
    EhdotTietosuojalausekeEvästeetTavaramerkkitiedot