webex-logowebex-logoДовідковий центр
  • Ctrl K
    • Початок роботи
    • Довідка за продуктом
    • Пристрої
    • Адміністрування
    • Нові можливості
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Adoption Hub
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English позначка мови
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Головна
    • /
    • Стаття
    Чи була ця стаття корисною?
    close

    Дякуємо за відгук.

    10 жовтня 2026 р. | 1378 переглядів | 1 — користувачі, які вважають цей матеріал корисним
    Які системні вимоги для відеоплатформи Cisco Webex?
    list-menuНадіслати відгук?

    Закінчується підтримка План Cisco Webex увальника з розширенням Google Chrome, Планувальника Webex дляInternet Explorer, інтеграції Webex з IBM Lotus Notes, Skype для бізнесу. IBM Sametime

    Ми офіційно припинимо підтримку Планувальника з розширенням Google Chrome, План Cisco Webex увальника Webex для, інтеграції Webex до IBM Lotus NotesInternet Explorer, Skype для бізнесу, а також 31 грудня 2020 року. IBM Sametime
    Вони більше не будуть доступні для завантаження з 1 січня 2021 року. Користувачам План Cisco Webex увальника з розширенням Google Chrome слід перейти до новішої версії додатка Cisco Webex для G Suite.

    Примітки:

    • Ми не підтриму ємо каскадну передачу від мостів для відеоконференцій, таких як Cisco TelePresence Server або Cisco Meeting Server, або від хмарних конференц-систем до нарад Cisco Webex відеоплатформи.

    • Через відомі вразливості Cisco Webex відеоплатформа припинила підтримку старих, менш захищених версій Transport Layer Security, зокрема TLS 1.0 та 1.1. Наразі платформа підтримує TLS 1.2, і ми активно розгортаємо TLS 1.3 для подальшого підвищення безпеки.
    • Відеопристрої Polycom не підтримуються користувачами, зареєстрованими на сервері Lync або Skype для бізнесу.

    Ши@@ фри, що підтримуються Video Platform v1 та Video Platform v2

    3 серпня 2018 року або після цього Cisco Webex будуть підтримувати лише такі
    шифри TLS 1.2: Набір шифрів: (0xc024) Пакет шифрів: (0x006b) Пакет шифрів
    : (0x006a) Пакет шифрів: TLS_ECDHE_ECDSA_WITH_AES_256_CBC_SHA384 (0xc028) Пакет
    шифрів: TLS_DHE_RSA_WITH_AES_256_CBC_SHA256 (0x003d) Пакет
    шифрів: (0xc02f) Пакет шифрів: TLS_DHE_DSS_WITH_AES_256_CBC_SHA256 (0xc02f) Пакет
    шифрів: TLS_ECDHE_RSA_WITH_AES_256_CBC_SHA384 (0xc023) Набір
    шифрів: TLS_RSA_WITH_AES_256_CBC_SHA256 (0x0067)
    TLS_ECDHE_RSA_WITH_AES_128_GCM_SHA256
    TLS_ECDHE_ECDSA_WITH_AES_128_CBC_SHA256
    TLS_DHE_RSA_WITH_AES_128_CBC_SHA256
    Набір шифрів: TLS_DHE_DSS_WITH_AES_128_CBC_SHA256 (0x0040) Набір
    шифрів: TLS_RSA_WITH_AES_128_CBC_SHA256 (0x003c) Набір шифрів: TLS_RSA_WITH_AES_128_CBC_SHA (0x002f)
    Ал горитми

    підпису Не підтримуються:

    SSLv3, RC4, MD5WithRSA, Розмір ключа DH < 768, розмір ключа EC <224.

    Вимоги до апаратного та програмного забезпечення такі:

    Аудіо:

    • Аудіо Webex (включаючи аудіо, підключене до хмари)
    • Webex VoIP також підтримується тільки Cisco Webex відеоплатформою.

    Будь ласка, зв'яжіться зі своїм менеджером облікових записів Cisco, щоб отримати додаткову інформацію про WebEx Audio та отримати останній список перевірених партнерів постачальників аудіо.

    Доступ до мережі

    Переконайтеся, Cisco Expressway що діапазон портів для Cisco Expressway -E або інших пристроїв переходу краю та брандмауерів дозволяє наступне:

    • Вхідний медіа-трафік з хмари Webex через UDP для діапазону портів RTP 36000 - 59999
    • Вхідний сигнал трафіку з хмари Webex через TCP для портів 5060 і 5061
    • Вихідний медіа-трафік до хмари Webex через UDP для діапазону портів RTP 36000 - 59999
    • Вихідний сигнал трафіку до хмари Webex через TCP для портів 5060 - 5070

      Для діапазонів IP-адрес, що використовуються Хмарою Webex, за географічним розташуванням див.: WBX264 - Як дозволити трафік у моїй мережі? Webex Meetings

    Пропускна здатність мережі

    Пропускна здатність мережі залежить від вимог кожного відеопристрою щодо забезпечення бажаної якості відео та даних презентації.
    Ми рекомендуємо принаймні 1,5 Мбіт/с на екран для оптимального досвіду. Деякі відеопристрої можуть скористатися більш високими тарифами, а сервіс може вмістити більш низькі тарифи, залежно від пристрою.

    Для технічного документа Cisco Webex про вимоги до пропускної здатності див.: Технічний доку Cisco Webexмент про пропускну здатність мережі

    Якість обслуговування

    Вихідний шлюз повинен підтримувати такі маркування DSCP:

    • Відеотрафік позначений як DSCP AF41 відповідно до RFC 2597
    • Аудіотрафік позначений як DSCP EF відповідно до RFC 3246

    Підтримуване обладнання

    Контроль викликів та траверсування брандмауера

    • Cisco Unified Communications Manager
    • Сервер відеозв'язку Cisco (VCS) або Cisco Expressway версія X8.5.3 або новіша (старі версії не підтримуються)
    • Інші постачальники

     Системи відеоконференцій

    • Для кінцевих точок Cisco TelePresence потрібен ключ опції шифрування
    • Cisco TelePresenceКінцеві точки (запуск програмного забезпечення CTS версії 1.10.10 або пізнішої версії)
    • Cisco WebexКімнатні пристрої
    • Системи відеоконференцій SIP на основі стандартів:
    • Підтримка DTMF через RFC 2833
    • Використовуйте SIP-проксі з можливостями переходу брандмауера
    • Автономний SIP (без проксі-сервера) не підтримується
    • Системи відеоконференцій H.323 на основі стандартів, які:
    • Підтримка набору номера за додатком O (URI) або набору IP-адреси (на підтримуваних сайтах Webex)
    • Підтримка DTMF за допомогою H.245 за допомогою методу індикації «DTMF» або «BasicString». 
    • GeneralString, IA5String, Hookflash та будь-які інші методи не підтримуються
    • Використання одного з наступних сценаріїв розгортання:
      • Шлюз H.323 з об'їздом брандмауера
      • H.323 автономний з брандмауером з підтримкою H.323, який виконує функцію шлюзу
      • H.323 автономний з переадресацією портів і налаштованою на пристрої IP-адресою, яку можна маршрутизувати через Інтернет (безпосередньо або через налаштування NAT-розпізнавання пристрою)
    • Програмні клієнти, такі як Cisco Jabber і Skype для бізнесу (Lync) 2010/2013  

    Webex MeetingsКлієнти

    • Cisco WebexНастільні клієнти
    • Cisco WebexМобільні клієнти - тільки iPhone/iPad, тільки iOS 6, 7 і 8

    Webex MeetingsВідеоконференція включена вWebex Meetings. Щоб перевірити, чи вві Cisco Webex мкнено відеоплатформу для вашого сайту Webex, звер ніться до адміністратора сайту Webex.

    Більш детальні системні вимоги, включаючи мережеву інфраструктуру, див. розділ Cisco Webex Meetings

    Чи була ця стаття корисною?
    Чи була ця стаття корисною?
    Пов’язані статті
    • Знайдіть номер версії Webex Meetings
    • Використовувати мобільні зустрічі Cisco Webex (iOS)
    • Анонси для пакету зустрічей Cisco Webex
    ТарифиПрограма WebexНарадиCallingОбмін повідомленнямиСпільний доступ до екрана
    Webex SuiteCallingНарадиОбмін повідомленнямиSlidoВебінариПодіїКонтакт-центрCPaaSБезпекаControl Hub
    ГарнітуриКамериСерія настільних пристроївСерія RoomСерія дощокСерія PhoneАксесуари
    Освітні закладиМедичні установиДержавні установиФінансиСпорт і розвагиРобота з клієнтамиНекомерційні організаціїСтартапиГібридна робота
    ЗавантаженняПриєднатися до тестової нарадиОнлайн-заняттяМожливості інтеграціїСпеціальні можливостіІнклюзивністьВебінари наживо й на вимогуСпільнота WebexРозробники WebexНовини й інновації
    CiscoЗв’язатися зі службою підтримкиЗв’язатися з відділом продажуWebex BlogНоваторські ідеї WebexМагазин брендованої продукції WebexВакансії
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Умови та положенняЗаява про конфіденційністьФайли cookieТоварні знаки
    ©2026 Cisco і (або) афілійовані компанії. Усі права захищено.
    Умови та положенняЗаява про конфіденційністьФайли cookieТоварні знаки