webex-logowebex-logoמרכז העזרה
  • Ctrl K
    • תחילת העבודה
    • עזרה לפי מוצר
    • מכשירים
    • ניהול
    • מה חדש
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Adoption Hub
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English סימון שפה
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • בית
    • /
    • מאמר
    האם המאמר הועיל לך?
    close

    תודה על המשוב.

    10 באוקטובר 2026 | 960 תצוגות | 0 אנשים חשבו שזה היה מועיל
    מהן דרישות המערכת עבור פלטפורמת וידאו Cisco Webex?
    list-menuמשוב?

    סיום התמיכה עבור מת Cisco Webex זמן עם הרחבת Google Chrome, מתזמן Webex עבורInternet Explorer, שילוב Webex ל- IBM Lotus Notes, סקייפ לעסקים, ונ IBM Sametime

    פסיק רשמית את התמיכה במת Cisco Webex זמן עם הרחבת Google Chrome, מתזמן Webex עבור, שילוב Webex ל- IBM Lotus NotesInternet Explorer, סקייפ לעסקים וב- 31 בדצמבר 2020. IBM Sametime הם כבר לא יהיו זמינים להורדה החל מה -1 בינואר 2021. משתמשי Cisco Webex מתזמן עם תוסף Google Chrome צריכים לעבור לגירסה החדשה יותר של Cisco Webex תוסף G Suite.

    הערות:

    • איננו תומכים ב הדרגות מגשרי ועידת וידאו, כגון שרת או שרת ישיבות Cisco TelePresence של סיסקו, או ממערכות ועידה בענן לפגישות פלטפורמת Cisco Webex וידאו.

    • בשל פגיעויות ידועות, פלטפורמת Cisco Webex הווידאו ביטלה את התמיכה בגירסאות ישנות ופחות מאובטחות של Transport Layer Security, במיוחד TLS 1.0 ו- 1.1. הפלטפורמה תומכת כיום ב- TLS 1.2, ואנו פורסים באופן פעיל את TLS 1.3 כדי לשפר את האבטחה עוד יותר.
    • התקני וידאו של Polycom אינם נתמכים על ידי משתמשים הרשומים בשרת Lync או Skype for Business.


    צופנים הנת@@ מכים על ידי פלטפורמת וידאו v1 ופלטפורמת וידאו v2

    ב -3 באוגוסט 2018 או אחריו Cisco Webex יתמכו רק בצופני TLS 1.2 הבאים: חבילת צופן: TLS_ECDHE_ECDSA_WITH_AES_256_CBC_SHA384 (0xc024) חבילת צופן: (0x006b) חבילת
    צופן: (0x006a) חבילת צופן: TLS_DHE_RSA_WITH_AES_256_CBC_SHA256 (0xc028) חבילת
    צופן: TLS_DHE_DSS_WITH_AES_256_CBC_SHA256 (0x003d) חבילת
    צופן: (0xc02f) TLS_ECDHE_RSA_WITH_AES_256_CBC_SHA384 (0xc023) חבילת
    צופן: TLS_RSA_WITH_AES_256_CBC_SHA256 (0x0067)
    TLS_ECDHE_RSA_WITH_AES_128_GCM_SHA256
    TLS_ECDHE_ECDSA_WITH_AES_128_CBC_SHA256
    TLS_DHE_RSA_WITH_AES_128_CBC_SHA256
    חבילת צופן: TLS_DHE_DSS_WITH_AES_128_CBC_SHA256 (0x0040) חבילת
    צופן: (0x003c) חבילת צופן: TLS_RSA_WITH_AES_128_CBC_SHA256 TLS_RSA_WITH_AES_128_CBC_SHA (0x002f)
    אלגוריתמי

    חתימה אינם נתמכים:

    SSLv3, RC4, MD5 עם RSA, גודל מפתח DH < 768, גודל מפתח EC <224.

    דרישות החומרה והתוכנה הן כדלקמן:

    אודיו:

    • אודיו Webex (כולל אודיו מחובר לענן)
    • Webex VoIP נתמך גם רק על ידי פלטפורמת הו Cisco Webex וידאו.

    אנא צור קשר עם מנהל החשבון שלך ב- Cisco לקבלת מידע נוסף על WebEx Audio וכדי לקבל את הרשימה העדכנית ביותר של שותפים מאומתים של ספק שמע.

    גישה לרשת

    ודא כי טווח היציאות עבור Cisco Expressway -E,Cisco Expressway, או התקני חציית קצה וחומות אש אחרים מאפשר את הפעולות הבאות:

    • תעבורת מדיה נכנסת מענן Webex מעל UDP עבור טווח יציאות RTP 36000 - 59999
    • תעבורת איתות נכנסת מענן Webex דרך TCP עבור יציאות 5060 ו- 5061
    • תעבורת מדיה יוצאת לענן Webex באמצעות UDP עבור טווח יציאות RTP 36000 - 59999
    • תעבורת איתות יוצאת לענן Webex דרך TCP עבור היציאות 5060 - 5070

      עבור טווחי כתובות ה- IP המשמשים את ענן Webex, לפי מיקום גיאוגרפי, ראה: WBX264 - כיצד ניתן לאפשר תנועה ברשת שלי? Webex Meetings

    רוחב פס רשת

    רוחב הפס של הרשת תלוי בדרישות של כל מכשיר וידאו לאספקת איכות הווידיאו הרצויה ונתוני המצגת.
    אנו ממליצים על לפחות 1.5 מגהביט לשנייה למסך לחוויה מיטבית. התקני וידאו מסוימים יכולים לנצל תעריפים גבוהים יותר, והשירות יכול להכיל תעריפים נמוכים יותר, בהתאם למכשיר.

    לקבלת הנייר הט Cisco Webex כני של דרישות רוחב הפס, ראה: נייר טכני של רוחב פס Cisco Webex רשת

    איכות השירות

    שער היציאה חייב לתמוך בסימוני DSCP הבאים:

    • תעבורת וידאו מסומנת כ- DSCP AF41 לפי RFC 2597
    • תעבורת שמע מסומנת כ- DSCP EF לפי RFC 3246

    חומרה נתמכת

    בקרת שיחות וחציית חומת אש

    • Cisco Unified Communications Manager
    • שרת תקשורת וידאו של סיסקו (VCS) או Cisco Expressway גרסה X8.5.3 ומעלה (גרסאות ישנות יותר אינן נתמכות)
    • ספקים אחרים

     מערכות ועידה בוידאו

    • נדרש מפתח אפשרות הצפנה בנקודות הקצה של Cisco TelePresence
    • Cisco TelePresenceנקודות קצה (הפעלת תוכנת CTS גרסה 1.10.10 ואילך)
    • Cisco Webexהתקני חדר
    • מערכות ועידת וידאו SIP מבוססות תקנים:
    • תמיכה ב- DTMF באמצעות RFC 2833
    • השתמש בפרוקסי SIP עם יכולות מעבר חומת אש
    • SIP עצמאי (ללא פרוקסי) אינו נתמך
    • מערכות ועידת וידאו H.323 מבוססות סטנדרטים אשר:
    • תמיכה בחיוג של נספח O (URI) או חיוג לכתובת IP (באתרי Webex נתמכים)
    • תמיכה ב- DTMF באמצעות H.245 שיטת אינדיקציה לשימוש "DTMF" או "BasicString". 
    • GeneralString, IA5String, Hookflash וכל טכניקות אחרות אינן נתמכות
    • שימוש באחד מתרחישי הפריסה הבאים:
      • שער H.323 עם מעבר חומת אש
      • H.323 עצמאי עם חומת אש מודעת H.323 הפועלת כשער
      • H.323 עצמאי עם העברת יציאות וכתובת ה- IP הניתנת לניתוב לאינטרנט של היחידה המוגדרת במכשיר (ישירות או באמצעות הגדרות מודעות NAT של המכשיר)
    • לקוחות רכים כגון Cisco Jabber סקייפ לעסקים (Lync) 2010/2013  

    Webex Meetingsלקוחות

    • Cisco Webexלקוחות שולחניים
    • Cisco Webexלקוחות ניידים - אייפון/אייפד בלבד, iOS 6, 7 ו- 8 בלבד

    Webex Meetingsועידת וידאו כלולה בWebex Meetings. כדי לבדוק אם פלטפורמת הו Cisco Webex וידאו מופעלת עבור אתר Webex שלך, פנה למנהל האתר שלך ב- Webex.

    לקבלת דרישות מערכת מפורטות יותר, כולל תשתית רשת, ראה סיסקו Webex Meetings

    האם המאמר הועיל לך?
    האם המאמר הועיל לך?
    מאמרים קשורים
    • מצא את מספר הגירסה Webex Meetings שלך
    • השתמש במפגשי Cisco Webex לנייד (iOS)
    • הכרזות עבור Cisco Webex Meetings Suite
    מחיריםיישום WebexMeetingsCallingהעברת הודעותשיתוף מסך
    Webex SuiteCallingMeetingsהעברת הודעותSlidoוובינריםEventsמוקד אנשי הקשרCPaaSאבטחהControl Hub
    אוזניותמצלמותסדרת Deskסדרת Roomסדרת Boardסדרת Phoneאביזרים
    חינוךשירותי בריאותממשלכספיםספורט ובידורחזיתמוסדות ללא מטרות רווחמיזמי סטארט-אפעבודה היברידית
    הורדותהצטרף לפגישת בדיקהשיעורים מקווניםשילוביםנגישותהכללהוובינרים בזמן אמת ולפי דרישהקהילת WebexWebex למפתחיםחדשות וחידושים
    Ciscoפנה לתמיכהצור קשר עם מחלקת מכירותWebex BlogWebex Thought Leadershipחנות המוצרים של Webexקריירות
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    תנאים והתניותהצהרת פרטיותקובצי Cookieסימנים מסחריים
    ©2026 Cisco ו/או החברות המשויכות לה. כל הזכויות שמורות.
    תנאים והתניותהצהרת פרטיותקובצי Cookieסימנים מסחריים