webex-logowebex-logoHjälpcenter
  • Ctrl K
    • Kom igång
    • Hjälp efter produkt
    • Enheter
    • Administration
    • Nyheter
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Adoption Hub
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English språkkryss
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Start
    • /
    • Artikel
    Var den här artikeln användbar?
    close

    Tack för din feedback.

    10 oktober 2026 | 1515 visning(ar) | 0 personer tyckte att detta var till hjälp
    Vilka är systemkraven för Cisco Webex Video Platform?
    list-menuHar du feedback?

    Support för Cisco Webex schemaläggare med Google Chrome-tillägg, Webex Scheduler förInternet Explorer, Webex-integration till IBM Lotus Notes, Skype for Business upphör och IBM Sametime

    vi kommer officiellt att avsluta
    stödet för Cisco Webex schemaläggaren med Google Chrome-tillägg, Webex Scheduler förInternet Explorer, Webex-integration till IBM Lotus Notes, Skype for Business och den 31 december 2020. IBM Sametime De kommer inte längre att vara tillgängliga för nedladdning från 1 januari 2021. Användare av Cisco Webex Scheduler med Google Chrome Extension bör flytta till den nyare versionen av Cisco Webex för G Suite-tillägget.

    Anmärkningar:

    • Vi stöder inte kaskadering från videokonferensbroar, till exempel Cisco TelePresence Server eller Cisco Meeting Server, eller från molnkonferenssystem till Cisco Webex videoplattformsmöten.

    • På grund av kända sårbarheter har Cisco Webex videoplattformen fasat ut stöd för äldre, mindre säkra versioner av Transport Layer Security, särskilt TLS 1.0 och 1.1. Plattformen stöder för närvarande TLS 1.2, och vi distribuerar aktivt TLS 1.3 för att förbättra säkerheten ytterligare.
    • Polycom-videoenheter stöds inte av användare som är registrerade på en Lync- eller Skype för företag-server.

    Chiffer som stöds av Video Platform v1 och Video Platform v2

    Den 3 augusti 2018 eller senare Cisco Webex kommer endast att stödja följande TLS 1.2-chiffer: Cipher
    Suite: (0xc024)
    Cipher
    Suite: (0x006b) Cipher Suite: TLS_ECDHE_ECDSA_WITH_AES_256_CBC_SHA384 (0x006a)
    Cipher Suite: TLS_DHE_RSA_WITH_AES_256_CBC_SHA256 (0xc028)
    Cipher Suite: TLS_DHE_DSS_WITH_AES_256_CBC_SHA256 (0x003d)
    Cipher Suite: (0xc02f) TLS_ECDHE_RSA_WITH_AES_256_CBC_SHA384 (0xc023) Chi
    ffer Suite: TLS_RSA_WITH_AES_256_CBC_SHA256 (0x0067)
    TLS_ECDHE_RSA_WITH_AES_128_GCM_SHA256
    TLS_ECDHE_ECDSA_WITH_AES_128_CBC_SHA256
    TLS_DHE_RSA_WITH_AES_128_CBC_SHA256
    Cipher Suite: TLS_DHE_DSS_WITH_AES_128_CBC_SHA256 (0x0040)
    Cipher Suite: (0x003c) Cipher Suite: TLS_RSA_WITH_AES_128_CBC_SHA256 TLS_RSA_WITH_AES_128_CBC_SHA (0x002f)


    Signaturalgoritmer stöds inte:
    SSLv3, RC4, MD5withRSA, DH nyckelstorlek < 768, EC-nyckelstorlek < 224.

    Hårdvaru- och programvarukraven är följande:

    Ljud:

    • Webex Audio (inklusive molnanslutet ljud)
    • Webex VoIP stöds också endast av Cisco Webex videoplattformen.

    Kontakta din Cisco Account Manager för mer information om WebEx Audio och för att få den senaste listan över verifierade ljudleverantörspartners.

    Nätverksåtkomst

    Kontrollera att portintervallet för Cisco Expressway -E,Cisco Expressway, eller andra kanttraverseringsenheter och brandväggar tillåter följande:

    • Inkommande medietrafik från Webex-molnet över UDP för RTP-portintervallet 36000 - 59999
    • Inkommande signalering av trafik från Webex-molnet över TCP för portarna 5060 och 5061
    • Utgående medietrafik till Webex-molnet via UDP för RTP-portintervallet 36000 - 59999
    • Utgående signalering av trafik till Webex-molnet via TCP för portarna 5060 - 5070

      För IP-adressintervall som används av Webex Cloud, efter geografisk plats, se: WBX264 - Hur tillåter jag trafik på mitt nätverk? Webex Meetings

    Nätverksbandbredd

    Nätverkets bandbredd beror på varje videoenhets krav för att tillhandahålla önskad videokvalitet och presentationsdata.
    Vi rekommenderar minst 1,5 Mbps per skärm för en optimal upplevelse. Vissa videoenheter kan dra nytta av högre priser, och tjänsten kan rymma lägre priser, beroende på enheten.

    För det tekniska dokumentet Cisco Webex om bandbreddskrav, se: N Cisco Webexätverksbandbredd tekniskt dokument

    Servicekvalitet

    Utgångsgatewayen måste stödja följande DSCP-markeringar:

    • Videotrafik märkt som DSCP AF41 enligt RFC 2597
    • Ljudtrafik märkt som DSCP EF enligt RFC 3246

    Hårdvara som stöds

    Samtalskontroll och brandväggstravering

    • Cisco Unified Communications Manager
    • Cisco Video Communication Server (VCS) eller Cisco Expressway version X8.5.3 eller senare (äldre versioner stöds inte)
    • Övriga säljare

     Videokonferenssystem

    • En krypteringsalternativnyckel krävs på Cisco Telepresence-slutpunkter
    • Cisco TelePresenceSlutpunkter (kör CTS-programvara version 1.10.10 eller senare)
    • Cisco WebexRumsenheter
    • Standardbaserade SIP-videokonferenssystem:
    • Stöd DTMF via RFC 2833
    • Använd en SIP-proxy med brandväggstraverseringsfunktioner
    • SIP fristående (ingen proxy) stöds inte
    • Standardbaserade H.323-videokonferenssystem som
    • Stöd Annex-O (URI) uppringning eller uppringning av IP-adresser (på Webex-webbplatser som stöds)
    • Stöd DTMF via H.245 UserInputIndication-metod ”DTMF” eller ”BasicString.” 
    • GeneralString, IA5String, Hookflash och andra tekniker stöds inte
    • Använda ett av följande distributionsscenarier:
      • H.323-gateway med brandväggstraversering
      • H.323 fristående med en H.323-medveten brandvägg som fungerar som en gateway
      • H.323 fristående med vidarebefordran av port och enhetens internetroutbara IP-adress konfigurerad på enheten (direkt eller via enhetens NAT-medvetenhetsinställningar)
    • Mjuka klienter som Cisco Jabber Skype för företag (Lync) 2010/2013  

    Webex MeetingsKunder

    • Cisco WebexSkrivbordsklienter
    • Cisco WebexMobila klienter - endast iPhone/iPad, endast iOS 6, 7 och 8

    Webex MeetingsVideokonferenser ingår iWebex Meetings. Kontakta din Webex-webbplatsadministratör för att kontrollera om Cisco Webex videoplattformen är aktiverad för din Webex-webbplats.

    För mer detaljerade systemkrav, inklusive nätverksinfrastruktur, se Cisco Webex Meetings

    Var den här artikeln användbar?
    Var den här artikeln användbar?
    Relaterade artiklar
    • Hitta ditt Webex Meetings -versionsnummer
    • Använd Cisco Webex Meetings Mobile (iOS)
    • Meddelanden för Cisco Webex Meetings-svit
    PrissättningWebex-appenMötenCallingMeddelandenSkärmdelning
    Webex SuiteCallingMötenMeddelandenSlidoWebbseminarierEventsContact CenterCPaaSSäkerhetControl Hub
    HeadsetKamerorSkrivbordsserieRoom-serienBoard-serienTelefonserienTillbehör
    UtbildningHälso- och sjukvårdStatliga myndigheterEkonomiSport och nöjeFrontlinjeIdeella organisationerNystartade företagHybridarbete
    HämtningarDelta i ett testmöteOnlinekurserIntegreringarHjälpmedelInklusivitetWebbseminarier live och på begäranWebex CommunityWebex för utvecklareNyheter och innovationer
    CiscoKontakta supportKontakta försäljningsavdelningenWebex BlogWebex tankeledarskapWebex Merch StoreJobba hos oss
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    VillkorSekretesspolicyCookiesVarumärken
    ©2026 Cisco och/eller dess dotterbolag. Med ensamrätt.
    VillkorSekretesspolicyCookiesVarumärken