webex-logowebex-logoYardım Merkezi
  • Ctrl K
    • Başlama
    • Ürüne göre yardım
    • Cihazlar
    • Yönetim
    • Yenilikler
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Adoption Hub
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English dil işareti
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Ana Sayfa
    • /
    • Makale
    Bu makale yararlı oldu mu?
    close

    Geri bildiriminiz için teşekkürler.

    10 Ekim 2026 | 1883 görüntüleme(ler) | 0 kişi bunun yararlı olduğunu düşündü
    Cisco Webex Video Platformu için Sistem Gereksinimleri Nelerdir?
    list-menuGeri Bildirim?

    Google Chrome Uzantılı Zaman Cisco Webex layıcı Desteği, Webex Zamanlayıcı, IBM Lotus Notes ile Webex Entegrasyonu, Skype Kurumsal Desteği sona erdi ve IBM Sametime

    Google Chrome Uzantılı Zamanlayıcı, Webex Zaman Cisco Webex layıcı, IBM Lotus Notes ile Webex EntegrasyonuInternet Explorer, Skype Kurumsal desteği
    ve 31 Aralık 2020'de resmi olarak kaldıracağız. Internet Explorer IBM Sametime Artık 1 Ocak 2021'den itibaren indirilemeyecekler. Google Chrome Uz Cisco Webex antısına sahip Zamanlayıcı kullanıcıları, G Suite eklentisinin daha yeni sürü Cisco Webex müne geçmelidir.

    Notlar:

    • Cisco TelePresenceSunucu veya Cisco Toplantı Sunucusu gibi video konferans köprülerinden veya bulut konferans sistemlerinden Cisco Webex Video Platformu toplantılarına basamaklı geçmeyi desteklemiyoruz.

    • Bilinen güvenlik açıkları nedeniyle, Cisco Webex Video Platformu, Transport Layer Security'nin daha eski, daha az güvenli sürümleri, özellikle TLS 1.0 ve 1.1 için desteği aşamalı olarak kaldırmıştır. Platform şu anda TLS 1.2'yi destekliyor ve güvenliği daha da artırmak için aktif olarak TLS 1.3'ü kullanıyoruz.
    • Polycom video aygıtları Lync veya Skype Kurumsal sunucusuna kayıtlı kullanıcılar tarafından desteklenmez.

    Video Platform v1 ve Video Platform v2 Tarafından Desteklenen Şifreler 3 Ağustos 2018

    'de veya sonrasında yalnızca aşağıdaki TLS 1.2 Şifrelerini destekley Cisco Webex ecektir: Şifre
    Paketi: (0xc024) Şifre Paketi: (0x006b) Şi
    fre Paketi: TLS_ECDHE_ECDSA_WITH_AES_256_CBC_SHA384 (0x006a) Şi
    fre Paketi: TLS_DHE_RSA_WITH_AES_256_CBC_SHA256 (0xc028) Şi
    fre Paketi: TLS_DHE_DSS_WITH_AES_256_CBC_SHA256 (0x003d) Şi
    fre Paketi: (0xc02f) Paketi: TLS_ECDHE_RSA_WITH_AES_256_CBC_SHA384 (0xc023) Şi
    fre Paketi: TLS_RSA_WITH_AES_256_CBC_SHA256 (0x0067)
    TLS_ECDHE_RSA_WITH_AES_128_GCM_SHA256
    TLS_ECDHE_ECDSA_WITH_AES_128_CBC_SHA256
    TLS_DHE_RSA_WITH_AES_128_CBC_SHA256
    Şifre Paketi: TLS_DHE_DSS_WITH_AES_128_CBC_SHA256 (0x0040) Şifre Paketi: (0x003c) Şi
    fre Paketi: TLS_RSA_WITH_AES_128_CBC_SHA256 TLS_RSA_WITH_AES_128_CBC_SHA (0x002f)


    İmza Algoritmaları Desteklenmiyor:
    SSLv3, RC4, MD5withRSA, DH
    Anahtar Boyutu < 768, EC Anahtar Boyutu < 224.

    Donanım ve yazılım gereksinimleri aşağıdaki gibidir:

    Ses:

    • Webex Audio (Buluta Bağlı Ses dahil)
    • Webex VoIP ayrıca yalnızca Cisco Webex Video Platformu tarafından desteklenir.

    WebEx Audio hakkında daha fazla bilgi ve doğrulanmış Ses Sağlayıcısı iş ortaklarının en son listesini almak için lütfen Cisco Hesap Yöneticinizle iletişime geçin.

    Ağ Erişimi

    Cisco Expressway-E veya diğer kenar geçiş aygıtları ve güvenlik duvar Cisco Expressway ları için bağlantı noktası aralığının aşağıdakilere izin verdiğinden emin olun:

    • RTP bağlantı noktası aralığı 36000 - 59999 için Webex bulutundan UDP üzerinden gelen medya trafiği
    • 5060 ve 5061 bağlantı noktaları için TCP üzerinden Webex bulutundan gelen sinyal trafiği
    • RTP bağlantı noktası aralığı 36000 - 59999 için UDP üzerinden Webex bulutuna giden medya trafiği
    • 5060 - 5070 bağlantı noktaları için TCP üzerinden Webex bulutuna giden sinyal trafiği Webex Cloud tarafından kullanılan IP adresi aralıkları

      için, coğrafi konuma göre, bkz.: WBX264 - Ağımda Trafiğe Nasıl İzin Veririm? Webex Meetings

    Ağ Bant Genişliği

    Ağ bant genişliği, istenen video kalitesini ve sunum verilerini sağlamak için her video cihazının gereksinimlerine bağlıdır.
    En iyi deneyim için ekran başına en az 1,5 Mbps öneririz. Bazı video cihazları daha yüksek oranlardan yararlanabilir ve hizmet, cihaza bağlı olarak daha düşük oranları karşılayabilir.

    Bant Cisco Webex Genişliği Gereksinimleri teknik belgesi için bkz. Cisco WebexAğ Bant Genişliği Teknik Belgesi

    Hizmet Kalitesi

    Çıkış ağ geçidi aşağıdaki DSCP işaretlerini desteklemelidir:

    • Video trafiği RFC 2597'ye göre DSCP AF41 olarak işaretlendi
    • Ses trafiği RFC 3246'ya göre DSCP EF olarak işaretlendi

    Desteklenen Donanım

    Çağrı Kontrolü ve Güvenlik Duvarı Geçişi

    • Cisco Unified Communications Manager
    • Cisco Video Communication Server (VCS) veya Cisco Expressway sürüm X8.5.3 veya daha yenisi (eski sürümler desteklenmez)
    • Diğer Satıcılar

     Video Konferans Sistemleri

    • Cisco TelePresence uç noktalarında Şifreleme seçeneği anahtarı gereklidir
    • Cisco TelePresenceUç noktalar (CTS yazılımı sürümü 1.10.10 veya sonraki sürümleri çalıştırılıyor)
    • Cisco WebexOda Cihazları
    • Standartlara dayalı SIP video konferans sistemleri:
    • RFC 2833 üzerinden DTMF desteği
    • Güvenlik duvarı geçiş özelliklerine sahip bir SIP proxy kullanın
    • SIP bağımsız (proxy yok) desteklenmiyor
    • Standartlara dayalı H.323 video konferans sistemleri:
    • Ek-O (URI) aramayı veya IP adresi aramayı destekleyin (desteklenen Webex sitelerinde)
    • H.245 UserInputIndication yöntemi “DTMF” veya “BasicString” ile DTMF'yi destekleyin. 
    • GeneralString, IA5String, Hookflash ve diğer teknikler desteklenmez
    • Aşağıdaki dağıtım senaryolarından birini kullanma:
      • Güvenlik duvarı geçişli H.323 ağ geçidi
      • H.323, bir ağ geçidi görevi gören H.323 uyumlu bir güvenlik duvarı ile bağımsız
      • H.323, bağlantı noktası yönlendirme ve cihazda yapılandırılmış İnternet üzerinden yönlendirilebilir IP adresi ile bağımsız olarak (doğrudan veya cihazın NAT farkındalığı ayarları aracılığıyla)
    • Skype Kurumsal Cisco Jabber (Lync) 2010/2013 gibi yumuşak istemciler  

    Webex MeetingsMüşteriler

    • Cisco WebexMasaüstü istemcileri
    • Cisco WebexMobil istemciler - yalnızca iPhone/iPad, yalnızca iOS 6, 7 ve 8

    Webex MeetingsVideo Konferans dahildirWebex Meetings. Cisco WebexVideo Platformu'nun Webex siteniz için etkin olup olmadığını kontrol etmek için Webex Site Yöne ticinizle İletişime Geç in.

    Ağ altyapısı dahil daha ayrıntılı sistem gereksinimleri için bkz. Cisco Webex Meetings

    Bu makale yararlı oldu mu?
    Bu makale yararlı oldu mu?
    İlgili Makaleler
    • Webex Meetings sürüm numaranızı bulun
    • Cisco Webex Meetings Mobile (iOS) Uygulamasını Kullanma
    • Duyurular Cisco Webex Meetings Paketi
    FiyatlarWebex UygulamasıMeetingsCallingMesajlaşmaEkran Paylaşımı
    Webex SuiteCallingMeetingsMesajlaşmaSlidoWeb SeminerleriEtkinliklerİrtibat MerkeziCPaaSGüvenlikControl Hub
    kulaklıklarKameralarMasa SerisiOda SerisiTahta SerisiTelefon SerisiAksesuarlar
    EğitimSağlıkKamuFinansSpor ve EğlenceÖn sahaKar amacı gütmeyenBaşlangıç FirmalarıKarma Çalışma
    İndirmelerBir Test Toplantısına KatılınÇevrimiçi DerslerEntegrasyonErişilebilirlikKapsayıcılıkCanlı ve İsteğe Bağlı Web SeminerleriWebex TopluluğuWebex GeliştiricileriHaberler & Yenilikler
    CiscoDesteğe BaşvurunSatış ile İletişime GeçWebex BlogWebex Düşünce LiderliğiWebex Ürün MağazasıKariyer
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Hüküm ve KoşullarGizlilik BeyanıÇerezlerTicari Markalar
    ©2026 Cisco ve/veya bağlı kuruluşları. Tüm hakları saklıdır.
    Hüküm ve KoşullarGizlilik BeyanıÇerezlerTicari Markalar