webex-logowebex-logoЦентр справки
  • Ctrl K
    • Начало работы
    • Справка по продукту
    • Устройства
    • Администрирование
    • Новые возможности
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Adoption Hub
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English галочка языка
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Главная
    • /
    • Статья
    Была ли статья полезной?
    close

    Благодарим вас за обратную связь.

    10 октября 2026 г. | 2459 – просмотры | 1 – пользователи, которые сочли этот материал полезным
    Каковы системные требования для видеоплатформы Cisco Webex?
    list-menuОтправить обратную связь?

    Прекращена поддержка Cisco Webex планировщика с расширением Google Chrome, планировщика Webex дляInternet Explorer, интеграции Webex с IBM Lotus Notes, Skype для бизнеса. IBM Sametime

    Мы официально прекратим поддержку планировщика с расширением Google Chrome, Cisco Webex планировщика Webex для, интеграции Webex с IBM Lotus NotesInternet Explorer, Skype для бизнеса и 31 декабря 2020 года. IBM Sametime
    Они больше не будут доступны для загрузки с 1 января 2021 года. Пользователям Cisco Webex Scheduler с расширением Google Chrome следует перейти на новую версию дополнения Cisco Webex для G Suite.

    Примечания:

    • Мы не поддерживаем каскадное переключение между мостами для видеоконференций, такими как Cisco TelePresence Server или Cisco Meeting Server, или с облачных систем конференц-связи на совещания на Cisco Webex видеоплатформе.

    • Из-за известных уязвимостей Cisco Webex видеоплатформа прекратила поддержку старых, менее защищенных версий Transport Layer Security, в частности TLS 1.0 и 1.1. В настоящее время платформа поддерживает TLS 1.2, и мы активно внедряем TLS 1.3 для дальнейшего повышения безопасности.
    • Видеоустройства Polycom не поддерживаются пользователями, зарегистрированными на сервере Lync или Skype для бизнеса.

    Шифры, поддерживаемые видеоплатформой v1 и видеоплатформой v2

    3 августа 2018 г. или позднее, Cisco Webex будут поддерживать только следующие шифры TLS 1.2: Набор шифров: (0xc024) Набор шифров: (0x006b) Набор
    шифров
    : (0x006a) Набор шифров: TLS_ECDHE_ECDSA_WITH_AES_256_CBC_SHA384 (0x003d) Набор
    шифров TLS_DHE_RSA_WITH_AES_256_CBC_SHA256 (0xc028) Набор шифров: (0x003d) Набор
    шифров TLS_DHE_DSS_WITH_AES_256_CBC_SHA256 (: 0xc02f) Набор шифров: (
    0xc023) Набор шифров: TLS_ECDHE_RSA_WITH_AES_256_CBC_SHA384 (0x0067)
    TLS_RSA_WITH_AES_256_CBC_SHA256
    TLS_ECDHE_RSA_WITH_AES_128_GCM_SHA256
    TLS_ECDHE_ECDSA_WITH_AES_128_CBC_SHA256
    TLS_DHE_RSA_WITH_AES_128_CBC_SHA256
    Набор шифров: TLS_DHE_DSS_WITH_AES_128_CBC_SHA256 (0x0040) Набор
    шифров: TLS_RSA_WITH_AES_128_CBC_SHA256 (0x003c) Набор
    шифров: TLS_RSA_WITH_AES_128_CBC_SHA (0x002f) Алгоритмы

    подписи не поддерживаются:

    SSLv3, RC4, MD5withRSA, размер ключа DH < 768, размер ключа EC < 224.

    Требования к аппаратному и программному обеспечению следующие:

    Аудио:

    • Webex Audio (включая аудио, подключенное к облаку)
    • Webex VoIP также поддерживается только платформой видео. Cisco Webex

    Обратитесь к своему менеджеру по работе с клиентами Cisco для получения дополнительной информации о WebEx Audio и последнего списка проверенных партнеров поставщиков аудио.

    Доступ к сети

    Убедитесь, что диапазон портов для Cisco Expressway -E или других Cisco Expressway периферийных обходных устройств и брандмауэров допускает следующее:

    • Входящий мультимедийный трафик из облака Webex через UDP для диапазона портов RTP 36000 — 59999
    • Входящий сигнальный трафик из облака Webex по протоколу TCP для портов 5060 и 5061
    • Исходящий мультимедийный трафик в облако Webex через UDP для диапазона портов RTP 36000 — 59999
    • Исходящий сигнальный трафик в облако Webex по протоколу TCP для портов 5060 — 5070

      Диапазоны IP-адресов, используемые облаком Webex, в разбивке по географическому местоположению см. в разделе: WBX264 — как разрешить трафик в моей сети? Webex Meetings

    Пропускная способность сети

    Пропускная способность сети зависит от требований каждого видеоустройства к обеспечению желаемого качества видео и презентационных данных.
    Для оптимальной работы рекомендуется использовать экран со скоростью не менее 1,5 Мбит/с. Некоторые видеоустройства могут воспользоваться более высокими тарифами, а сервис — по более низким тарифам, в зависимости от устройства.

    Технический документ о требованиях к Cisco Webex пропускной способности см. в документе «Технический документ по пропускной способности Cisco Webex сети»

    Качество обслуживания

    Выходной шлюз должен поддерживать следующую маркировку DSCP:

    • Видеотрафик, помеченный как DSCP AF41 в соответствии с RFC 2597
    • Аудиотрафик, помеченный как DSCP EF в соответствии с RFC 3246

    Поддерживаемое оборудование

    Управление вызовами и обход брандмауэра

    • Cisco Unified Communications Manager
    • Сервер видеосвязи Cisco (VCS) или Cisco Expressway версия X8.5.3 или новее (более старые версии не поддерживаются)
    • Другие поставщики

     Системы видеоконференцсвязи

    • На конечных точках Cisco Telepresence требуется дополнительный ключ шифрования
    • Cisco TelePresenceКонечные точки (под управлением программного обеспечения CTS версии 1.10.10 или более поздней)
    • Cisco WebexКомнатные устройства
    • Системы видеоконференцсвязи SIP, основанные на стандартах:
    • Поддержка DTMF через RFC 2833
    • Используйте прокси-сервер SIP с возможностью обхода брандмауэра
    • Автономный SIP (без прокси-сервера) не поддерживается
    • Основанные на стандартах системы видеоконференцсвязи H.323, которые:
    • Поддержка набора по приложению O (URI) или набора по IP-адресу (на поддерживаемых сайтах Webex)
    • Поддерживайте DTMF с помощью метода индикации пользовательского ввода H.245 «DTMF» или «BasicString». 
    • GeneralString, IA5String, Hookflash и любые другие методы не поддерживаются
    • Использование одного из следующих сценариев развертывания:
      • Шлюз H.323 с обходом брандмауэра
      • Автономный H.323, а в качестве шлюза выступает брандмауэр, поддерживающий стандарт H.323
      • H.323 в автономном режиме с переадресацией портов и IP-адресом устройства, маршрутизируемым через Интернет, настроенным на устройстве (напрямую или с помощью настроек NAT-осведомленности устройства)
    • Программные клиенты, такие как Skype для бизнеса (Cisco JabberLync) 2010/2013  

    Webex MeetingsКлиенты

    • Cisco WebexДесктопные клиенты
    • Cisco WebexМобильные клиенты — только для iPhone или iPad, только iOS 6, 7 и 8

    Webex MeetingsВидеоконференции включены Webex Meetings в. Чтобы проверить, включена ли Cisco Webex видеоплатформа на вашем сайте Webex, обратитесь к администратору сайта Webex.

    Более подробные требования к системе, включая сетевую инфраструктуру, см. на сайте Cisco Webex Meetings

    Была ли статья полезной?
    Была ли статья полезной?
    Похожие статьи
    • Найдите свой номер версии Webex Meetings
    • Использование Cisco Webex Meetings для мобильных устройств (iOS)
    • Объявления для пакет Cisco Webex Meetings
    ЦеныПриложение WebexСовещанияCallingСообщенияСовместный доступ к экрану
    Webex SuiteCallingСовещанияСообщенияSlidoВебинарыEventsКонтакт-центрCPaaSБезопасностьControl Hub
    гарнитурыКамерыСерия DeskСерия RoomСерия BoardСерия PhoneПринадлежности
    ОбразованиеЗдравоохранениеГосударственный сектор"Финансы";Спорт и шоу-бизнесРабота с клиентамиНекоммерческие организацииСтартапыРабота в гибридном режиме
    СкачиванияПрисоединиться к тестовому совещаниюОнлайн-урокиИнтеграцииСпециальные возможностиИнклюзивностьВебинары в режиме реального времени и по запросуСообщество WebexРазработчики WebexНовости и инновации
    CiscoОбратиться в службу поддержкиСвязаться с отделом продажWebex BlogНоваторские идеи WebexМагазин брендированной продукции WebexВакансии
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Условия и положенияЗаявление о конфиденциальностиФайлы cookieТоварные знаки
    ©2026 Cisco и/или филиалы компании. Все права защищены.
    Условия и положенияЗаявление о конфиденциальностиФайлы cookieТоварные знаки