webex-logowebex-logoHjelpesenter
  • Ctrl K
    • Kom i gang
    • Hjelp etter produkt
    • Enheter
    • Administrasjon
    • Nyheter
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Adoption Hub
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English avmerking for språk
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Hjem
    • /
    • Artikkel
    Var denne artikkelen nyttig?
    close

    Takk for tilbakemeldingen.

    10. oktober 2026 | 1219 visning(er) | 0 personer mente dette var nyttig
    Hva er systemkravene for Cisco Webex Video Platform?
    list-menuTilbakemelding?

    Slutt på støtte for Cisco Webex Scheduler med Google Chrome-utvidelse, Webex Scheduler forInternet Explorer, Webex-integrering til IBM Lotus Notes, Skype for Business, og IBM Sametime

    vi vil offisielt trekke tilbake støtten for Planleg Cisco Webex geren med Google Chrome-utvidelse, Webex Scheduler forInternet Explorer, Webex-integrering til IBM Lotus Notes, Skype for Business og 31. desember 2020. IBM Sametime De vil ikke lenger være tilgjengelige for nedlasting fra 1. januar 2021. Brukere av Cisco Webex Scheduler med Google Chrome-utvidelse bør flytte til den nyere versjonen av Cisco Webex for G Suite-tillegget.

    Merknader:

    • Vi støtter ikke kaskadering fra videokonferansebroer, for eksempel Cisco TelePresence Server eller Cisco Meeting Server, eller fra skykonferansesystemer til Cisco Webex videoplattformmøter.

    • På grunn av kjente sårbarheter har Cisco Webex videoplattformen faset ut støtte for eldre, mindre sikre versjoner av Transport Layer Security, spesielt TLS 1.0 og 1.1. Plattformen støtter for øyeblikket TLS 1.2, og vi distribuerer aktivt TLS 1.3 for å forbedre sikkerheten ytterligere.
    • Polycom-videoenheter støttes ikke av brukere som er registrert på en Lync- eller Skype for Business-server.

    Chiffer som støttes av Video Platform v1 og Video Platform v2

    På eller etter 3. august 2018, Cisco Webex vil bare støtte følgende TLS 1.2-kryptering: Cipher
    Suite: (0xc024) Cipher Suite: (0x006b)
    Cipher Suite: TLS_ECDHE_ECDSA_WITH_AES_256_CBC_SHA384 (0x006a)
    Cipher Suite: TLS_DHE_RSA_WITH_AES_256_CBC_SHA256 (0xc028)
    Cipher Suite: TLS_DHE_DSS_WITH_AES_256_CBC_SHA256 (0x003d) Cipher Suite: (0xc02f)
    TLS_ECDHE_RSA_WITH_AES_256_CBC_SHA384 (0xc023)
    Krypteringssuite: TLS_RSA_WITH_AES_256_CBC_SHA256 (0x0067)
    TLS_ECDHE_RSA_WITH_AES_128_GCM_SHA256
    TLS_ECDHE_ECDSA_WITH_AES_128_CBC_SHA256
    TLS_DHE_RSA_WITH_AES_128_CBC_SHA256
    Cipher Suite: TLS_DHE_DSS_WITH_AES_128_CBC_SHA256 (0x0040)
    Cipher Suite: (0x003c) Cipher Suite: TLS_RSA_WITH_AES_128_CBC_SHA256 TLS_RSA_WITH_AES_128_CBC_SHA (0x002f)


    Signaturalgoritmer støttes ikke:
    SSLv3, RC4, MD5withRSA, DH nøkkelstørrelse < 768, EC-nøkkelstørrelse < 224.

    Maskinvare- og programvarekravene er som følger:

    Lyd:

    • Webex Audio (inkludert Cloud Connected Audio)
    • Webex VoIP støttes også bare av Cisco Webex videoplattformen.

    Ta kontakt med Cisco Account Manager for mer informasjon om WebEx Audio og for å få den siste listen over verifiserte lydleverandørpartnere.

    Nettverkstilgang

    Kontroller at portområdet for Cisco Expressway -E,Cisco Expressway, eller andre kantkryssingsenheter og brannmurer tillater følgende:

    • Innkommende medietrafikk fra Webex-skyen over UDP for RTP-portområdet 36000 - 59999
    • Inngående signaltrafikk fra Webex-skyen over TCP for porter 5060 og 5061
    • Utgående medietrafikk til Webex-skyen over UDP for RTP-portområdet 36000 - 59999
    • Utgående signaltrafikk til Webex-skyen over TCP for portene 5060 - 5070

      For IP-adresseområdene som brukes av Webex Cloud, etter geografisk plassering, se: WBX264 - Hvordan tillater jeg trafikk på nettverket mitt? Webex Meetings

    Nettverksbåndbredde

    Nettverksbåndbredden avhenger av hver videoenhets krav for å gi ønsket videokvalitet og presentasjonsdata.
    Vi anbefaler minst 1,5 Mbps per skjerm for en optimal opplevelse. Noen videoenheter kan dra nytte av høyere priser, og tjenesten kan imøtekomme lavere priser, avhengig av enheten.

    For teknisk papir Cisco Webex om båndbreddekrav, se: Teknisk papir for Cisco Webex nettverksbåndbredde

    Kvalitet på tjenesten

    Utgangsgatewayen må støtte følgende DSCP-markeringer:

    • Videotrafikk merket som DSCP AF41 i henhold til RFC 2597
    • Lydtrafikk merket som DSCP EF i henhold til RFC 3246

    Støttet maskinvare

    Anropskontroll og brannmurgjennomgang

    • Cisco Unified Communications Manager
    • Cisco Video Communication Server (VCS) eller Cisco Expressway versjon X8.5.3 eller nyere (eldre versjoner støttes ikke)
    • Andre leverandører

     Videokonferansesystemer

    • En krypteringsalternativnøkkel kreves på Cisco Telepresence-endepunkter
    • Cisco TelePresenceEndepunkter (kjører CTS-programvareversjon 1.10.10 eller nyere)
    • Cisco WebexRomenheter
    • Standardbaserte SIP-videokonferansesystemer:
    • Støtte DTMF via RFC 2833
    • Bruk en SIP-proxy med brannmurkryssende funksjoner
    • SIP frittstående (ingen proxy) støttes ikke
    • Standardbaserte H.323 videokonferansesystemer som:
    • Støtte Annex-O (URI) oppringing eller IP-adresseoppringing (på støttede Webex-nettsteder)
    • Støtt DTMF via H.245 UserInputIndikasjonsmetode «DTMF» eller «BasicString.» 
    • GeneralString, IA5String, Hookflash og andre teknikker støttes ikke
    • Bruke ett av følgende distribusjonsscenarier:
      • H.323-gateway med brannmurkryssing
      • H.323 frittstående med en H.323-klar brannmur som fungerer som en gateway
      • H.323 frittstående med portvideresending og enhetens Internett-rutbare IP-adresse konfigurert på enheten (direkte eller via enhetens NAT-bevissthetsinnstillinger)
    • Myke klienter som Cisco Jabber Skype for Business (Lync) 2010/2013  

    Webex MeetingsKlienter

    • Cisco WebexSkrivebordsklienter
    • Cisco WebexMobilklienter - bare iPhone/iPad, bare iOS 6, 7 og 8

    Webex MeetingsVideokonferanser er inkludert iWebex Meetings. Kontakt Webex-områdeadministratoren for å sjekke om Cisco Webex videoplattformen er aktivert for Webex-nettstedet ditt.

    For mer detaljerte systemkrav, inkludert nettverksinfrastruktur, se Cisco Webex Meetings

    Var denne artikkelen nyttig?
    Var denne artikkelen nyttig?
    Relaterte artikler
    • Finn ditt Webex Meetings -versjonsnummer
    • Bruk Cisco Webex Meetings Mobile (iOS)
    • Kunngjøringer for Cisco Webex Meetings-programserien
    PriserWebex-appMøterCallingMeldingerSkjermdeling
    Webex SuiteCallingMøterMeldingerSlidoNettseminarEventsKontaktsenterCPaaSSikkerhetControl Hub
    HodesettKameraerSkrivebord-serienRomserieTavleserieTelefonserieTilbehør
    UtdanningHelsetjenesterRegjeringFinansSport og underholdningFrontlineIdeelle organisasjonerOppstartsbedrifterHybridarbeid
    NedlastingerBli med på et testmøteNettbaserte timerIntegreringerTilgjengelighetInkluderingDirektesendte og nedlastbare webinarerWebex-fellesskapetWebex-utviklereNyheter og innovasjoner
    CiscoKontakt supportKontakt salgWebex BlogWebex-tankelederskapWebex-varebutikkKarrierer
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Vilkår og betingelserPersonvernerklæringInformasjonskapslerVaremerker
    ©2026 Cisco og/eller tilknyttede selskaper. Med enerett.
    Vilkår og betingelserPersonvernerklæringInformasjonskapslerVaremerker