webex-logowebex-logo도움말 센터
  • Ctrl K
    • 시작하기
    • 제품별 도움말
    • 관리
    • 새로운 소식
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English 언어 틱
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • 홈
    • /
    • 문서
    이 문서가 도움이 되었습니까?
    close

    피드백을 보내 주셔서 감사합니다.

    2025년 4월 09일 | 814 명이 봄 | 2 명이 이 정보가 유용하다고 평가했습니다.
    Webex에서 '내 보고서' 버튼이 누락된 문제 해결하기
    list-menu피드백이 있습니까?
    해당 문서는 Webex에서 "내 보고서" 옵션이 표시되지 않는 문제를 설명합니다. 이 문서는 Pro 계정에 대해 이 기능을 활성화하는 방법에 대한 추가 단계를 제공합니다.

    문제
    내 Webex에 내 보고서 옵션이 나타나지 않습니다.

    해상도
    내 보고서를 활성화하려면:

    • 사이트 관리
    • 제어 허브
    사이트 관리
    1. Webex 사이트 관리 페이지에 로그인합니다. (예: https://SITENAME.webex.com)
    2. 사용자 관리를 선택합니다.
    3. 사용자 편집을 선택합니다.
    4. 사용자 이름 또는 이메일: 필드, > 검색을 선택합니다.
    5. 페이지를 내 Webex 섹션으로 스크롤 다운합니다.
    6. 내 보고서 상자 > 업데이트를 체크합니다.
    참고: 이 옵션이 없거나 회색으로 나타나는 경우, Cisco Webex 영업으로 연락하십시오.
     
    제어 허브
    1. Control Hub에 로그인합니다.
    2. 사용자 > 사용자를 선택합니다.
    3. 미팅 > 사이트를 선택합니다.
    image.png
    1. 고급 설정 하이퍼링크 > 내 Webex 섹션으로 스크롤을 선택합니다.
    2. 내 Webex Pro 아래에서  내 보고서 상자를 체크합니다.
    3. 업데이트 버튼을 클릭 합니다.
    원인
    • 호스트 계정은 표준 계정입니다(Pro가 아님).
    • 호스트 계정에 내 보고서 기능이 활성화되지 않았습니다.
     

    이 문서가 도움이 되었습니까?
    이 문서가 도움이 되었습니까?
    관련 문서
    • Webex 관리자에게 문의하십시오
    가격Webex 앱MeetingsCalling메시징화면 공유
    Webex SuiteCallingMeetings메시징SlidoWebinars이벤트Contact CenterCPaaS보안Control Hub
    헤드셋카메라Desk 시리즈Room 시리즈Board 시리즈전화 시리즈보조 프로그램
    교육의료 서비스정부재무스포츠 및 엔터테인먼트최전선비영리스타트업하이브리드 작업
    다운로드테스트 미팅 참여하기온라인 학습통합접근성포용성실시간 및 주문형 웨비나Webex 커뮤니티Webex 개발자뉴스 및 혁신
    Cisco지원 연락처영업팀에 문의Webex BlogWebex 사고적 리더십Webex Merch 스토어경력
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    약관 및 조건개인 정보 보호 정책쿠키등록 상표
    ©2025 Cisco 및/또는 관련 제휴. All rights reserved.
    약관 및 조건개인 정보 보호 정책쿠키등록 상표