Du kan legge merke til at noen artikler viser innhold inkonsekvent. Vi beklager rotet – vi oppdaterer nettstedet vårt.
cross icon
Løse problemet med den manglende «Mine rapporter»-knappen i Webex

Artikkelen tar opp problemet med at alternativet Mine rapporter ikke er synlig i Webex. Artikkelen inneholder videre trinn for hvordan du aktiverer denne funksjonen for Pro-kontoer.

PROBLEM
Alternativet Mine rapporter er ikke synlig i Min Webex.

LØSNING
Slik aktiverer du Mine rapporter:

Nettstedsadministrasjon
  1. Logg på siden Webex Site Administration. (Eksempel: https://SITENAME.webex.com)
  2. Klikk på brukeradministrasjon .
  3. Klikk på Rediger Bruker.
  4. Skriv inn søkekriterier for brukeren i Brukernavn: eller E-post: og klikk på Søk-knappen.
  5. Klikk på lenken for brukerkontoen som må endres.
  6. Rull ned til My Webex: -delen.
  7. Kontroller at alternativknappen My Webex Pro er valgt.
    • Merk: Hvis dette alternativet mangler eller er grått, kan du kontakte Cisco Webex Sales for ytterligere hjelp.
  8. I kolonnen My Webex Pro merker du av for Mine rapporter.
  9. Rull til bunnen av siden, og klikk deretter på Oppdater-knappen for å lagre kontoendringene.
Control Hub
  1. Logg på Control Hub.
  2. Gå til Brukere > Velg Bruker .
  3. Under Møte > Velg nettsted.
bilde.jpg
  1. Velg Avanserte innstillinger hyperkobling > bla til Min Webex delen.
  2. Sjekk Mine rapporter boksen under Min Webex Pro.
  3. Klikk på Oppdater -knappen.
ÅRSAK
  • vertskonto er en standardkonto (ikke en Pro ).
  • vertskonto har ikke Mine rapporter funksjonen aktivert
 

Var denne artikkelen nyttig?