Du kan legge merke til at noen artikler viser innhold inkonsekvent. Vi beklager rotet – vi oppdaterer nettstedet vårt.
cross icon
Løse problemet med knappen «Mine rapporter» i Webex

Artikkelen tar opp problemet med at alternativet "Mine rapporter" ikke er synlig i Webex. Artikkelen gir videre trinn om hvordan du aktiverer denne funksjonen for Pro-kontoer.

PROBLEM
Alternativet Mine rapporter er ikke synlig i Min Webex.

OPPLØSNING
For å aktivere Mine rapporter:

Nettstedsadministrasjon
  1. Logg på siden for Webex Site Administration. (Eksempel: https://SITENAME.webex.com)
  2. Klikk på Brukeradministrasjon.
  3. Klikk på Rediger bruker.
  4. Angi søkekriterier for brukeren i feltet Brukernavn: eller E-post: feltet, og klikk deretter på Søk -knappen.
  5. Klikk på koblingen for brukerkontoen som må endres.
  6. Bla ned til Min Webex: seksjon.
  7. Kontroller at alternativknappen Min Webex Pro er valgt.
    • Merk: hvis dette alternativet mangler eller er nedtonet, kan du kontakte Cisco Webex Sales for å få mer hjelp.
  8. Merk av i boksen Mine rapporter i kolonnen Min Webex Pro .
  9. Bla til bunnen av siden, og klikk deretter på Oppdater -knappen for å lagre kontoendringene.
Control Hub
  1. Logg på Control Hub.
  2. Gå til Brukere > Velg Bruker.
  3. Under Møte > Velg nettstedet.
image.png
  1. Velg hyperkoblingen Avanserte innstillinger > bla til delen Min Webex .
  2. Merk av i boksen Mine rapporter under Min Webex Pro.
  3. Klikk på Oppdater -knappen.
årsak
  • Vertskontoen er en standardkonto (ikke en Pro).
  • Vertskontoen har ikke funksjonen Mine rapporter aktivert
 

Var denne artikkelen nyttig?