Mine rapporter-knappen mangler fra My Webex

Mine rapporter-knappen mangler fra My Webex.

Mine rapporter-knappen vises ikke i My Webex etter at den ble aktivert på Webex-siden.

Jeg finner ikke alternativet Mine rapporter etter å ha gått til My Webex.


Årsak:

Alternativet Mine rapporter kan mangle fra My Webex av følgende årsaker:

  • Vertskontoen er en standardkonto (ikke proff).
  • Vertskontoen har ikke Mine rapporter-funksjonen aktivert.

Løsning:

Slik aktiverer du Mine rapporter for en vertskonto:
 

Nettstedsadministrasjon
  1. Logg på Webex Meetings Site Administration-siden. (Eksempel: https://SITENAME.webex.com)
  2. Klikk på Brukeradministrasjon i panelet til venstre.
  3. Klikk på Rediger Bruker.
  4. Skriv inn søkekriterier for brukeren i Brukernavn:eller E-post:og klikk på Søk-knappen.
  5. Klikk på lenken for brukerkontoen som må endres.
  6. Rull ned til My Webex:-delen.
  7. Kontroller at alternativknappen My Webex Pro er valgt.
    • Merk:Hvis dette alternativet mangler eller er grått, kan du kontakte Cisco Webex Sales for ytterligere hjelp.
  8. I kolonnen My Webex Pro merker du av for Mine rapporter.
  9. Rull til bunnen av siden, og klikk deretter på Oppdater-knappen for å lagre kontoendringene.
Control Hub
  1. Logg inn på Webex Control Hub-administrasjonssiden. (https://admin.webex.com)
  2. Velg Brukere under Administrasjon fra venstre navigasjonspanel.
  3. Velg brukeren du vil gjøre endringer på.
  4. Velg Møte i vinduet som vises til høyre, og velg deretter nettstedet som denne vertskontoen er relatert til.
  5. Rull ned og åpne hyperkoblingen Avanserte brukerinnstillinger og sporingskoder.
  6. Rull til delen My Webex på den nyåpnede fanen.
  7. Aktiver avmerkingsboksen foran Mine rapporter under My Webex Pro.
  8. Rull til bunnen av siden, og klikk deretter på Oppdater-knappen for å lagre kontoendringene.

Var denne artikkelen nyttig?