Mine rapporter-knappen mangler fra My Webex
Mine rapporter-knappen mangler fra My Webex.
Mine rapporter-knappen vises ikke i My Webex etter at den ble aktivert på Webex-siden.
Jeg finner ikke alternativet Mine rapporter etter å ha gått til My Webex.
Årsak:
Alternativet Mine rapporter kan mangle fra My Webex av følgende årsaker:
- Vertskontoen er en standardkonto (ikke proff).
- Vertskontoen har ikke Mine rapporter-funksjonen aktivert.
Løsning:
Slik aktiverer du Mine rapporter for en vertskonto:
Nettstedsadministrasjon
- Logg på Webex Meetings Site Administration-siden. (Eksempel: https://SITENAME.webex.com)
- Klikk på Brukeradministrasjon i panelet til venstre.
- Klikk på Rediger Bruker.
- Skriv inn søkekriterier for brukeren i Brukernavn:eller E-post:og klikk på Søk-knappen.
- Klikk på lenken for brukerkontoen som må endres.
- Rull ned til My Webex:-delen.
- Kontroller at alternativknappen My Webex Pro er valgt.
- Merk:Hvis dette alternativet mangler eller er grått, kan du kontakte Cisco Webex Sales for ytterligere hjelp.
- I kolonnen My Webex Pro merker du av for Mine rapporter.
- Rull til bunnen av siden, og klikk deretter på Oppdater-knappen for å lagre kontoendringene.
Control Hub
- Logg inn på Webex Control Hub-administrasjonssiden. (https://admin.webex.com)
- Velg Brukere under Administrasjon fra venstre navigasjonspanel.
- Velg brukeren du vil gjøre endringer på.
- Velg Møte i vinduet som vises til høyre, og velg deretter nettstedet som denne vertskontoen er relatert til.
- Rull ned og åpne hyperkoblingen Avanserte brukerinnstillinger og sporingskoder.
- Rull til delen My Webex på den nyåpnede fanen.
- Aktiver avmerkingsboksen foran Mine rapporter under My Webex Pro.
- Rull til bunnen av siden, og klikk deretter på Oppdater-knappen for å lagre kontoendringene.
Var denne artikkelen nyttig?