Brakuje przycisku Moje raporty na stronie Mój Webex

Brakuje przycisku Moje raporty na stronie Mój Webex.

Przycisk Moje raporty nie pojawia się na stronie Mój Webex po włączeniu go w witrynie Webex.

Po przejściu do My Webex nie mogę znaleźć opcji Moje raporty.


Przyczyna:

Opcja Moje raporty może nie być dostępna w Moim Webex z następujących powodów:

  • Konto hosta jest kontem standardowym (nie pro).
  • Konto hosta nie ma włączonej funkcji Moje raporty.

Rozwiązanie:

Aby włączyć Moje raporty dla konta hosta:
 

Administrowanie witryną
  1. Zaloguj się na stronie administrowania witryną Webex Meetings. (Przykład: https://SITENAME.webex.com)
  2. Kliknij opcję Zarządzanie użytkownikami w lewym panelu.
  3. Kliknij Edytuj Użytkownika.
  4. Wprowadź kryteria wyszukiwania użytkownika w polu Nazwa użytkownika:lub E-mail:pole, a następnie kliknij przycisk Wyszukaj.
  5. Kliknij łącze konta użytkownika, które ma zostać zmodyfikowane.
  6. Przewiń w dół do Mój Webex:Sekcja.
  7. Sprawdź, czy jest zaznaczona opcja Mój Webex Pro.
  8. W kolumnie Mój Webex Pro zaznacz pole Moje raporty.
  9. Przewiń do dołu strony, a następnie kliknij przycisk Aktualizuj, aby zapisać zmiany na koncie.
Control Hub
  1. Zaloguj się na stronie administracyjnej Webex Control Hub. (https://admin.webex.com)
  2. Wybierz Użytkownicy w sekcji Zarządzanie w lewym panelu nawigacyjnym.
  3. Wybierz użytkownika, którego chcesz wprowadzić zmiany.
  4. W oknie wyświetlonym po prawej stronie wybierz Spotkanie, a następnie wybierz witrynę, z którą powiązane jest to konto hosta.
  5. Przewiń w dół i otwórz hiperłącze Zaawansowane ustawienia użytkownika i kody śledzenia.
  6. Na nowo otwartej karcie przewiń do sekcji Mój Webex .
  7. Zaznacz pole wyboru przed sekcją Moje raportyw sekcji Mój Webex Pro.
  8. Przewiń do dołu strony, a następnie kliknij przycisk Aktualizuj, aby zapisać zmiany na koncie.

Czy ten artykuł był pomocny?