webex-logoCentrum pomocy
search-iconclose icon
  • Rozpocznij
  • Co nowego
  • Pomoc według produktu
  • Dla administratorów
  • Wprowadzenie
  • Pomoc
    • Dansk
    • Deutsch
    • English wybór języka
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Strona główna
  • /
  • Artykuł
Czy ten artykuł był pomocny?
close

Dziękujemy za opinię.

09 kwietnia 2025 | 426 — liczba wyświetleń | 0 — liczba osób, które uznały to za pomocne
Rozwiązywanie problemu braku przycisku „Moje raporty” w usłudze Webex
list-menuOpinia?
Ten artykuł dotyczy problemu, że opcja „Moje raporty” nie jest widoczna w usłudze Webex. W artykule opisano dalsze kroki dotyczące włączania tej funkcji dla kont Pro.

PROBLEM
Opcja Moje raporty nie jest widoczna w sekcji Mój Webex.

ROZDZIELCZOŚĆ
, Aby włączyć Moje raporty:

  • Administrowanie witryną
  • Control Hub
Administrowanie witryną
  1. Zaloguj się na stronie Administracja witryną Webex. (Przykład: https://SITENAME.webex.com)
  2. Wybierz opcję Zarządzanie użytkownikami.
  3. Wybierz opcję Edytuj użytkownika.
  4. Wpisz kryteria wyszukiwania w polu Nazwa użytkownika lub Adres e-mail:pole , > Szukaj.
  5. Przewiń stronę w dół do sekcji Mój Webex .
  6. Zaznacz pole Moje raporty > Aktualizuj.
Uwaga: Jeśli tej opcji brakuje lub jest wyszarzona, skontaktuj się z działem sprzedaży Cisco Webex.
 
Control Hub
  1. Zaloguj się w portalu Control Hub.
  2. Przejdź do pozycji Użytkownicy > Wybierz użytkownika.
  3. W obszarze Spotkanie > wybierz witrynę.
image.png
  1. Wybierz hiperłącze Ustawienia zaawansowane > przewiń do sekcji Mój Webex.
  2. Zaznacz pole Moje raporty w obszarze Mój Webex Pro.
  3. Kliknij przycisk Aktualizuj .
PRZYCZYNA
  • Konto prowadzącego jest kontem standardowym (a nie Pro).
  • Konto prowadzącego nie ma włączonej funkcji Moje raporty
 

Czy ten artykuł był pomocny?
Czy ten artykuł był pomocny?
Powiązane artykuły
  • Skontaktuj się z administratorem witryny Webex
CennikAplikacja WebexMeetingsCallingWiadomościUdostępnianie ekranu
Webex SuiteCallingMeetingsWiadomościSlidoWebinariaWydarzeniaCentrum kontaktuCPaaSZabezpieczeniaControl Hub
Zestawy słuchawkoweAparatySeria biurkowaSeria RoomSeria BoardSeria telefonówAkcesoria
EdukacjaOpieka zdrowotnaAdministracja państwowaFinanseSport i rozrywkaPracownicy pierwszego kontaktuOrganizacje non profitStart-upyPraca hybrydowa
Pliki do pobraniaDołącz do spotkania testowegoKursy onlineIntegracjeDostępnośćInkluzywnośćWebinaria na żywo i na żądanieSpołeczność WebexDeweloperzy WebexNowości i innowacje
CiscoKontakt z pomocąKontakt z działem sprzedażyWebex BlogŚwiadome przywództwo WebexWebex Merch StoreKariera
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Warunki korzystaniaZasady ochrony prywatnościPliki cookieZnaki towarowe
©2025 Cisco lub podmioty zależne. Wszelkie prawa zastrzeżone.
Warunki korzystaniaZasady ochrony prywatnościPliki cookieZnaki towarowe