Brakuje przycisku Moje raporty na stronie Mój Webex
Brakuje przycisku Moje raporty na stronie Mój Webex.
Przycisk Moje raporty nie pojawia się na stronie Mój Webex po włączeniu go w witrynie Webex.
Po przejściu do My Webex nie mogę znaleźć opcji Moje raporty.
Przyczyna:
Opcja Moje raporty może nie być dostępna w Moim Webex z następujących powodów:
- Konto hosta jest kontem standardowym (nie pro).
- Konto hosta nie ma włączonej funkcji Moje raporty.
Rozwiązanie:
Aby włączyć Moje raporty dla konta hosta:
Administrowanie witryną
- Zaloguj się na stronie administrowania witryną Webex Meetings. (Przykład: https://SITENAME.webex.com)
- Kliknij opcję Zarządzanie użytkownikami w lewym panelu.
- Kliknij Edytuj Użytkownika.
- Wprowadź kryteria wyszukiwania użytkownika w polu Nazwa użytkownika:lub E-mail:pole, a następnie kliknij przycisk Wyszukaj.
- Kliknij łącze konta użytkownika, które ma zostać zmodyfikowane.
- Przewiń w dół do Mój Webex:Sekcja.
- Sprawdź, czy jest zaznaczona opcja Mój Webex Pro.
- Uwaga:jeśli brakuje tej opcji lub jest ona wyszarzona, skontaktuj się z działem sprzedaży Cisco Webex, aby uzyskać dalszą pomoc.
- W kolumnie Mój Webex Pro zaznacz pole Moje raporty.
- Przewiń do dołu strony, a następnie kliknij przycisk Aktualizuj, aby zapisać zmiany na koncie.
Control Hub
- Zaloguj się na stronie administracyjnej Webex Control Hub. (https://admin.webex.com)
- Wybierz Użytkownicy w sekcji Zarządzanie w lewym panelu nawigacyjnym.
- Wybierz użytkownika, którego chcesz wprowadzić zmiany.
- W oknie wyświetlonym po prawej stronie wybierz Spotkanie, a następnie wybierz witrynę, z którą powiązane jest to konto hosta.
- Przewiń w dół i otwórz hiperłącze Zaawansowane ustawienia użytkownika i kody śledzenia.
- Na nowo otwartej karcie przewiń do sekcji Mój Webex .
- Zaznacz pole wyboru przed sekcją Moje raportyw sekcji Mój Webex Pro.
- Przewiń do dołu strony, a następnie kliknij przycisk Aktualizuj, aby zapisać zmiany na koncie.
Czy ten artykuł był pomocny?