Może się zdarzyć, że zawartość niektórych artykuł będzie wyświetlana w niespójny sposób. Przepraszamy — pracujemy nad aktualizacją naszej witryny.
cross icon
Rozwiązanie problemu brakującego przycisku „Moje raporty” w aplikacji Webex

Artykuł odnosi się do kwestii niewidocznej w usłudze Webex opcji „Moje raporty”. W artykule znajdują się kolejne kroki dotyczące włączania tej funkcji dla kont Pro.

PROBLEM
Opcja Moje raporty nie jest widoczna w aplikacji Mój Webex.

ROZWIĄZANIE
Aby włączyć Moje raporty:

Administrowanie witryną
  1. Zaloguj się na stronie administrowania witryną Webex. (Przykład: https://SITENAME.webex.com)
  2. Kliknij opcję Zarządzanie użytkownikami.
  3. Kliknij Edytuj Użytkownika.
  4. Wprowadź kryteria wyszukiwania użytkownika w polu Nazwa użytkownika: lub E-mail: pole, a następnie kliknij przycisk Wyszukaj.
  5. Kliknij łącze konta użytkownika, które ma zostać zmodyfikowane.
  6. Przewiń w dół do Mój Webex: Sekcja.
  7. Sprawdź, czy jest zaznaczona opcja Mój Webex Pro.
  8. W kolumnie Mój Webex Pro zaznacz pole Moje raporty.
  9. Przewiń do dołu strony, a następnie kliknij przycisk Aktualizuj, aby zapisać zmiany na koncie.
Control Hub
  1. Zaloguj się w portalu Control Hub.
  2. Przejdź do użytkowników > Wybierz użytkownika.
  3. W obszarze Spotkanie > Wybierz witrynę.
image.png
  1. Wybierz łącze Zaawansowane ustawienia > przewiń do sekcji Mój Webex.
  2. Zaznacz pole Moje raporty w sekcji Mój Webex Pro.
  3. Kliknij przycisk Aktualizuj.
PRZYCZYNA
  • Konto prowadzącego jest kontem standardowym (nie Pro).
  • Konto prowadzącego nie ma włączonej funkcji Moje raporty
 

Czy ten artykuł był pomocny?