webex-logowebex-logo도움말 센터
  • Ctrl K
    • 시작하기
    • 제품별 도움말
    • 관리
    • 새로운 소식
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English 언어 틱
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • 홈
    • /
    • 문서
    이 문서가 도움이 되었습니까?
    close

    피드백을 보내 주셔서 감사합니다.

    2024년 12월 06일 | 676 명이 봄 | 0 명이 이 정보가 유용하다고 평가했습니다.
    오류: Webex 및 TelePresence에서 '통합 미팅을 예약할 수 없음'
    list-menu피드백이 있습니까?

    문제
    Webex 데스크탑 앱을 사용하여 Webex 활성화된 TelePresence 미팅을 예약하려고 할 때 사용자가 '통합 미팅을 예약할 수 없음' 오류를 경험합니다. 이 오류는 원활한 가상 미팅 환경을 위해 필수인 TelePresence 시스템에 Webex의 통합을 방지합니다.

    해상도

    사이트 관리에서 호스트 계정에서 Webex 오디오를 활성화하여 Webex 활성화된 TelePresence 미팅을 예약합니다.

    Webex를 포함할 수 없음' 오류에 대해:
    호스트는  오류에 제공된 링크를 클릭하고 Active Directory 자격 증명으로 로그인하여 Webex 사이트를 계정에 연계해야 합니다. IT 사이트 관리자는 이 작업을 실행할 수 없는 경우에 변경해야 합니다.
     
    참고: 사이트 관리자만 호스트 계정 권한을 변경할 수 있습니다.
     
    호스트 계정 권한에 대한 변경 사항은 즉시 적용됩니다. 변경되는 즉시 호스트는 오류 없이 Webex 활성화된 TelePresence를 사용하여 미팅을 예약할 수 있어야 합니다.

    원인
    • Webex 텔레포니 권한이 있는 경우 은(는) 호스트 계정에 대해 활성화되지 않았으며, 호스트가 Webex 데스크탑 앱을 사용하여 Webex 활성화된 TelePresence 미팅을 예약하려고 시도하면 다음 오류가 나타날 수 있습니다.
    • TMS 서버 내의 호스트 프로필이 Webex 사이트에 연계되지 않은 경우, 상단의 메시지 외에 확인 을 클릭한 후에도 다음 오류 메시지가 표시됩니다.
    오류:
    호스트에게 통지: Webex를 포함할 수 없습니다. 사용자 정보에 Webex 사이트를 추가하거나, Cisco TMS 관리자에게 연락하여 지원을 받아야 합니다.
    https://<DOMAINNAME>.com/tms/Tandberg/TMS/UI/UserAdministration/UserInformation.aspx?externalUse=true

    이 문서가 도움이 되었습니까?
    이 문서가 도움이 되었습니까?
    관련 문서
    • Webex 관리자에게 문의하십시오
    • 내 WebEx 사이트에서 사용자에 대한 오디오 권한을 어떻게 설정합니까?
    가격Webex 앱MeetingsCalling메시징화면 공유
    Webex SuiteCallingMeetings메시징SlidoWebinars이벤트Contact CenterCPaaS보안Control Hub
    헤드셋카메라Desk 시리즈Room 시리즈Board 시리즈전화 시리즈보조 프로그램
    교육의료 서비스정부재무스포츠 및 엔터테인먼트최전선비영리스타트업하이브리드 작업
    다운로드테스트 미팅 참여하기온라인 학습통합접근성포용성실시간 및 주문형 웨비나Webex 커뮤니티Webex 개발자뉴스 및 혁신
    Cisco지원 연락처영업팀에 문의Webex BlogWebex 사고적 리더십Webex Merch 스토어경력
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    약관 및 조건개인 정보 보호 정책쿠키등록 상표
    ©2025 Cisco 및/또는 관련 제휴. All rights reserved.
    약관 및 조건개인 정보 보호 정책쿠키등록 상표