Erreur : impossible de planifier la réunion intégrée avec Webex et TelePresence

Erreur : "impossible de planifier la réunion intégrée" avec Webex et TelePresence.

Je reçois un message d'erreur "Impossible de programmer la réunion intégrée" lorsque je tente de planifier une réunion Telepresence avec Webex.

Impossible de planifier la réunion TelePresence avec Webex à l'aide de l'application de bureau Webex.

Erreur de l'hôte TMS.

Causes

  • Si les privilèges de téléphonie Webex ne sont pas activés pour le compte hôte et que l'hôte tente de programme une réunion TelePresence avec Webex à l'aide de l'application de bureau Webex, l'erreur suivante peut s'afficher :
  • Si le profil d'hôte du serveur TMS n'est pas associé au site Webex, le message d'erreur suivant s'affiche également après avoir cliqué sur OK en plus du message ci-dessus :
Erreur :
avis à l'hôte : Impossible d'ajouter Webex. Vous devez ajouter un site Webex à vos informations utilisateur, ou contacter votre administrateur Cisco TMS pour obtenir de l'aide.
https://<DOMAINNAME>.com/tms/Tandberg/TMS/UI/UserAdministration/UserInformation.aspx?externalUse=true
Solution :
Dans Administration du Site, activez Webex le son du compte hôte utilisé pour la planification Webex activé TelePresence réunion.

pour l'erreur "impossible d'ajouter Webex" :
l'hôte doit cliquer sur le lien fourni dans l'erreur et se connecter à l'aide de ses informations d'identification active directory pour associer son site Webex à son compte.  S'ils ne parviennent pas à effectuer cette opération, l'administrateur du site doit effectuer la modification.
 
Remarque : Seuls les administrateurs du site peuvent modifier les privilèges du compte hôte.
 
Les modifications apportées aux privilèges du compte hôte s'appliquent immédiatement et dès que la modification est effectuée, l'hôte doit être en mesure de planifier des réunions TelePresence avec Webex sans erreur.

Cet article était-il utile ?