Erro: "Não é possível agendar uma reunião integrada" com o Webex e o TelePresence

Erro: "Não é possível agendar uma reunião integrada" com o Webex e o TelePresence.

Aparece um erro "Não é possível agendar uma reunião integrada" ao tentar agendar uma reunião do TelePresence ativada para Webex.

Não é possível agendar a reunião do TelePresence ativada para Webex usando o aplicativo de área de trabalho do Webex.

Erro de organizador do TMS.

Causas:

  • Se os privilégios de telefonia do Webex não estiverem ativados para a conta de organizador e o organizador tentar agendar uma reunião do TelePresence ativada para Webex usando o aplicativo de área de trabalho do Webex, poderá aparecer o erro a seguir:
  • Se o perfil de organizador no servidor TMS não estiver associado ao site do Webex, a seguinte mensagem de erro também será mostrada após clicar em OK, além da mensagem acima:
Erro:
Aviso ao organizador: não é possível incluir o Webex. Você precisa adicionar um site do Webex às informações do usuário ou entrar em contato com o administrador do Cisco TMS para obter assistência.
https://<DOMAINNAME>.com/tms/Tandberg/TMS/UI/UserAdministration/UserInformation.aspx?externalUse=true

Solução:
Na administração de sites, ative o Webex Audio na conta de organizador que está sendo usada para agendar a reunião do TelePresence ativada para Webex.

Para o erro "Não é possível incluir Webex":
O organizador tem que clicar no link fornecido no erro e iniciar sessão com suas credenciais do Active Directory para associar seus sites do Webex à sua conta.  Se não puderem fazer isso, o administrador do site de TI precisará efetuar a alteração.
 
Nota: somente administradores do site podem efetuar alterações nos privilégios da conta de organizador.
 
As alterações efetuadas nos privilégios da conta de organizador entram em vigor imediatamente e, assim que a alteração é efetuada, o coorganizador deve ser capaz de agendar reuniões do TelePresence ativadas para o Webex sem o erro.

Este artigo foi útil?

Artigos relacionados
arrow icon