webex-logoПомощен център
search-iconclose icon
  • Първи стъпки
  • Какво е новото
  • Помощ по продукт
  • За администратори
  • Приемане
  • Поддръжка
    • Dansk
    • Deutsch
    • English отметка за език
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Начало
  • /
  • Статия
Беше ли полезна тази статия?
close

Благодарим за обратната връзка.

06 декември 2024 г. | 359 преглеждане(ия) | 0 души считат, че това е полезно
Аз не съм в състояние да влезете в SSO акаунт в Cisco Webex срещи приложение за iOS.
list-menuОбратна връзка?

Не съм в състояние да вляза в SSO акаунт в приложението Cisco Webex Срещи за iOS.

Грешка: "Навигацията е отменена", когато се опитвате да влезете в приложението Cisco Webex Meetings за iPad.

Грешка: "Навигацията е отменена", когато се опитвате да влезете в приложението Cisco Webex Meetings за iPhone.

Грешка: "Навигацията е отменена" към SSO акаунт от iOS устройство.

Как да изчистя кеша от приложението Webex на моето iOS устройство?

Причина:
Този проблем може да възникне когато настройките на браузъра на вашето iOS устройство са настроени да блокират бисквитки.

Решение:

За да разрешите проблема:

  1. Затворете приложението "Срещи на Cisco Webex".
  2. Докоснете върху Настройки.
  3. Докоснете върху Сафари.
  4. Деселектирайте Блок Всички Бисквитки.
  5. На същия екран докоснете Изчистване на хронологията и даннитеза уебсайта, след което натиснете върху Изчистване на хронологията и данните.

Следвайте стъпките по-долу, за да влезете в SSO акаунт с приложението Cisco Webex Meetings:

  1. Стартирайте приложението Cisco Webex Срещи.
  2. Докоснете бутона Влизане
  3. В полето Имейл въведете имейл адреса, свързан с вашия хост акаунт, след което докоснете бутона Напред .
  4. Изберете URL адреса на сайта, който искате да влезете.
Появява се страницата "Еднократна идентификация" на вашата фирма.
  1. Въведете потребителското си име и парола, след което влезте.

За екранни снимки и допълнителна информация относно управлението на настройките на браузъра за iOS устройство вижте следните връзки:

  • iPhone: Как се управляват компонентите на частни данни  в Safari за iPhone
  • iPad: Как да изтриете кеша в Safari за iPad

Беше ли полезна тази статия?
Беше ли полезна тази статия?
ЦениПриложение WebexСрещиCallingИзпращане на съобщенияСподеляне на екрана
Webex SuiteCallingСрещиИзпращане на съобщенияSlidoУебинариEventsContact CenterCPaaSЗащитаControl Hub
СлушалкиКамериСерия на бюротоСерия RoomСерия BoardСерия PhoneАксесоари
ОбразованиеЗдравеопазванеДържавен секторФинансиСпорт и развлеченияFrontlineНестопански организацииСтартиращи компанииХибридна работа
ИзтеглянияПрисъединяване към тестова срещаОнлайн уроциИнтеграцииДостъпностПриобщаванеУебинари в реално време и при поискванеОбщност на WebexWebex разработчициНовини и иновации
CiscoСвържете се с поддръжкатаВръзка с отдел „Продажби“Webex BlogWebex – лидерство в мисленетоМагазин за стоки на WebexКариери
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Правила и условияДекларация за поверителностБисквиткиТърговски марки
©2025 Cisco и/или техните филиали. Всички права запазени.
Правила и условияДекларация за поверителностБисквиткиТърговски марки